Jump to content

Maya E Blocchi Improvvisi


Recommended Posts

Attualmete lavoro con un Pentium IV 2400, con 512 Mb di ram e una scheda video ati 9200 da 256 Mb di memoria.

QUando lavoro con Maya (6.0-6.5) dopo 10 15 minuti, da un momento all'altro, nel passare da una visuale all'altra, tutto ( la schermata) diventa bianca. Per poco è ancora possibile usare i menù poi nemmeno essi, la CPU va a 100 e mi tocca chiudere il programma.

Premetto che ho Xp, che anche formattando e cambiando versione del software, il problema persiste, chiedo a voi cosa devo fare.

Grazie e spero di aver postato nella sezione adatta.

Link to post
Share on other sites
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy