Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
archipazzo

Particelle In Maya....aiuto Please!

Recommended Posts

Salve a tutti! :rolleyes:

Questa è la prima volta che partecipo al Forum...e spero possiate aiutarmi!

Devo creare con Maya una cascata di "semi pelosi" (avete presente i soffioni?) e vi spiego il problema...

1) Ho creato un emettitore e ho settato i valori

2) Ho creato il seme, che semplicemente è una sfera (poligonale o nurbs) alla quale ho attaccato il fur

3) (e qui secondo me sta l'errore) ho utilizzato il comando "Particles - Instancer (Replacement)" per sostituire la "sfera pelosa" alle particelle....

L'intenzione era di ottenere un flusso di sfere dotate di fur, ma ahimè quando renderizzo.... vedo solo sfere senza fur!!! :wallbash:

Scusate la banalità della domanda...ma non sono un esperto!

Qualunque aiuto è benvenuto...GRAZIE!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x