Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Recommended Posts

Ho cercato in lungo ed in largo, ma non sono riuscito a venirne a capo.

Il problema è il seguente: ho una libreria di vegetazione varia di NatFx, ma volendo spostarla su un altro computer, la vado ad inserire nella cartella Nursery e poi, per inserirli in una scena di 3DS, tra le specie presenti non me ne trova nemmeno una di quelle che ho aggiunto, ci sono le solite 5 o 6 schifezze di default.

Qualcuno ha idea di come diamine poter risolvere questo problema? :wallbash:

Share this post


Link to post
Share on other sites

In poche parole (come si vede nell'ultimo post di Rommel) puoi modificare il percorso di caricamento delle librerie (in quel caso servivano per un net render). :hello:

P.s.: io sono un'attivo sostenitore del "lavorare con lentezza" :P

Share this post


Link to post
Share on other sites
ECCOMI!!!! E' ANDATA!! Sei stato un grande t ringrazio per il tempo che mi hai dedicato. Pannello Easynat-settings-paths- gli ho dato un server di rete e via : )

Il problema di fondo è che, dopo aver modificato il collegamento di default ed aver messo quello in cui ci sono tutte le mie belle pianticelle...non cambia niente. Rimangono quelle schifossissime 6 piante e basta. :wallbash:

E questo, sia utilizzando NatFx, sia con EasyNat. Sempre le solite 6 piante del :angry:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x