Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Darko

Problema Meshsmooth

Recommended Posts

Dopo qualche tutorial ho deciso di modellare il mio primo oggetto da solo o quasi, visto che sto comunque tenendo presente altri tutorial su come modellare un auto.

Ho un problema con il "buco" dove andrà a posizionarsi il fanale successivamente. Applicando il MeshSmooth non riesco a ottenere dei bordi abbastanza netti, ho provato con Chamfer e extrude, ma il risultato massimo è stato questo:

post-30543-1184668016_thumb.jpg

Questo è il modello reale:

http://www.rsportscars.com/foto/2005geneva/alfa_159_01.JPG

Come faccio?

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x