Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
toscy81

Toolbar 3d Max Incasinata

Recommended Posts

ciao a tutti

vi è mai capitato che nella toolbar di 3d max 9 sparissero i pulsanti?

ho provato a spegnerla e riaccenderla, a riavviare max ma non ho risolto

ci allego un immagine

ciao e grazie

post-7544-1184571584_thumb.jpg

Share this post


Link to post
Share on other sites

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché l'argomento di questa discussione è già stato trattato diverse volte sul forum.

Per mantenere l'ordine sul forum ti invitiamo quindi, prima di aprire una nuova discussione, ad utilizzare la Ricerca oppure a controllare nella lista degli argomenti già trattati.

Adesso la discussione verrà automaticamente chiusa in modo che tu possa partecipare ad una di quelle già aperte.

grazie per la collaborazione

lo staff di Treddi.com

Share this post


Link to post
Share on other sites

E' un buggino che capita a molti. Ricarica la *.UI di default

P.S.: x gli altri utenti: occhio che l'argomento comincia ad essere trattato troppo spesso ;)

-----------------------------

Ops, l'occhio di Guru vigila su di noi.


Edited by ruezzana

Share this post


Link to post
Share on other sites
E' un buggino che capita a molti. Ricarica la *.UI di default

P.S.: x gli altri utenti: occhio che l'argomento comincia ad essere trattato troppo spesso ;)

-----------------------------

Ops, l'occhio di Guru vigila su di noi.

avete ragione....

scusate ma è mattino presto e non ho pensato di guardare lì.... :wallbash: :wallbash: :wallbash:

abbiate pazienza :rolleyes: :rolleyes: :rolleyes:

grazie mille

Share this post


Link to post
Share on other sites
ciao a tutti

vi è mai capitato che nella toolbar di 3d max 9 sparissero i pulsanti?

ho provato a spegnerla e riaccenderla, a riavviare max ma non ho risolto

ci allego un immagine

ciao e grazie

si si e non ne ho mai capito il perchè.

e non son più riuscito a sistemare. io ho reinstallato max.

ciauz

Share this post


Link to post
Share on other sites

Credo che sia un problema di memoria all'avvio di max (9). Una volta lo aprii con molti prog che andavano parallelamente, e in effetti la UI non c'era, in seguito non ci fu modo di sistemare se non ricarericare l'UI di default. La prossima grana sarà quella dei gizmo: tasti x e o per sistemare :hello:

Share this post


Link to post
Share on other sites
si si e non ne ho mai capito il perchè.

e non son più riuscito a sistemare. io ho reinstallato max.

ciauz

NO NO....

reinstalato no....ho risolto facendo customize - load custom ui scheme - e poi ti vai a prendere il default in c/programmi/ecc ecc/default.

e magicamente compare il pannellino come nuovo

Share this post


Link to post
Share on other sites
NO NO....

reinstalato no....ho risolto facendo customize - load custom ui scheme - e poi ti vai a prendere il default in c/programmi/ecc ecc/default.

e magicamente compare il pannellino come nuovo

MEglio ancora se te ne salvi una tua e la metti nei tuoi archivi (io salvo periodicamente i settaggi dei vari prg)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x