Vai al contenuto
michelef

Problema Con Import Da Autocad

Recommended Posts

Ciao ragazzi il problema è semplicissimo...

devo importare da autocad a 3DS max 9.... mi succede che se ho più solidisu un layer in max diventano un oggetto unico.... siccome non vorrei mettermi a creare 24 layer in più su autocad volevo sapere se esiste un'opzione e in tal caso qual è .. per fare in modo he gli oggetti su max ripangano separati come lo sono in autocaD .... preferirei usare l'opzione Legacy... perchè mi da meno problemi di risoluzione sulle facce curve...

grassie!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

prima di postare fatti sempre una ricerchina con il cerca del sito e spulcia tra gli argomenti già trattati vedrai che trovi quasi sempre una risposta!!! Buon lavoro!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
se si somma il numero di"matricola" di Nice79 e quello di Lucaconti... Bingo!!

Che vuoi dire? Muoio di curiosità... :ph34r:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

anche io voglio capire la battuta..... ....chiedo scusa... ho qualche problema con il cerca e ora sono un po' di fretta perchè devo finire 2 o 3 cose per un esame di domani mattina alle 9.... grazie a todos!!

ciaooo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Che vuoi dire? Muoio di curiosità... :ph34r:

anche io voglio capire la battuta..... ....chiedo scusa... ho qualche problema con il cerca e ora sono un po' di fretta perchè devo finire 2 o 3 cose per un esame di domani mattina alle 9.... grazie a todos!!

ciaooo

è solo che avete due numeri complementari per formare un numero tondo: 26.001+29.999.. tutto qui :blush:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

Quella somma l'avevo fatta anch'io... solo che avevo preso i numeri sbagliati e non mi veniva nessun numero da bingo.

Va beh, sciocchezze...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
quando importi un file da autocad e ti si apre la finestra di dialogo "AutoCAD DWG/DXF Import Options" togli la spunta alla voce - Combine Objects by Layer ...

bye

Scusa ma io non trovo "Combine Objects by Layer"...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×