Vai al contenuto
TheFonz

Non Funziona Il Uvm Map

Recommended Posts

Inviata (modificato)

Ho appena installato Max 9 + SP2 e mappando un oggetto, non riesco a scalare la mappatura........con il gizmo attivato, l'opzione fit non è cliccabile, poi non è selezionabile lo strumento di scalatura, e i comandi di spostamento non fanno nulla. Non ho davvero idea di cosa si tratti, aiutatemi, sto diventando isterico.....

ciao

P.S. Intendevo uvw nel titolo... <_<


Modificato da TheFonz

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
Ho appena installato Max 9 + SP2 e mappando un oggetto, non riesco a scalare la mappatura........con il gizmo attivato, l'opzione fit non è cliccabile, poi non è selezionabile lo strumento di scalatura, e i comandi di spostamento non fanno nulla. Non ho davvero idea di cosa si tratti, aiutatemi, sto diventando isterico.....

ciao

P.S. Intendevo uvw nel titolo... <_<

Ciao, vai nel pannello motion, e clicca sul punto interrogativo e vedi se nell' assign transorfm controller se è messo correttamente su position scale e rotation, se no, metticelo, il problema dovrebbe essere quello, ciao ciaooooooooo


Modificato da ciamillo79

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×