Vai al contenuto
D911C

Non Mi Si Accende Più!

Recommended Posts

Non saprei neanche da dove partire per descrivere il mio problema, proverò a spiegarmi al meglio.

Inizio col dirvi che ho un

PC Intel®

Pentium® D CPU 3.00GHz

2.99 GHz, 1,00 GB di RAM

funzionava perfettamente fino a quando non mi sono istallato la versione trial di after effect 6.5, adesso ogni volta che accendo il pc non fà in tempo a caricare il computer che mi viene una schermata tutta blu (non faccio nemmeno in tempo a leggere che c'è scritto sopra) e mi si riavvia automaticamente all'infinito... :blink2:

Soltanto nella modalità provvisoria me lo fà partire ma non è possibile disistallare after effect con questa modalità (così dice il pc).

Premetto che non capisco molto di computer in questo senso :wallbash: , per cui siate comprensivi se non sono riuscito a dare una buona descrizione del mio problema.

Qualcuno di voi ha già avuto un problema simile? Cercherò di stare calmo, ma sono veramente disperato.

Grazie a chiunque di voi saprà aiutarmi :crying:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

MMMM... NON SARà CHE STò AFTER EFFECTS ARRIVI DA VIE "TRASVERSALI" ?!?!?!?

ops ho scritto per sbalgio in maiuscolo... non era mia intenzione,

comunque dicevo non è che questo after effects si guarnito da qualche virus?!?!?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
MMMM... NON SARà CHE STò AFTER EFFECTS ARRIVI DA VIE "TRASVERSALI" ?!?!?!?

ops ho scritto per sbalgio in maiuscolo... non era mia intenzione,

comunque dicevo non è che questo after effects si guarnito da qualche virus?!?!?

Penso che non siano presenti virus perchè scaricato direttamente dal sito dell adobe, e fatta la scansione prima ancora di istallarlo sul mio computer con l' avg...non credo sia per quello o almeno spero che non sia un virus...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
per caso ti fa qualche suono prima della schermata blu?

o hai installato nuovi componenti Hardware recentemente?

Si!! Mi fà il biiip! Perchè che cosa vuol dire?? :crying:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
per caso ti fa qualche suono prima della schermata blu?

o hai installato nuovi componenti Hardware recentemente?

dimenticavo, no...non ho installato niente di nuovo per quanto riguarda dei componenti hardware

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Si!! Mi fà il biiip! Perchè che cosa vuol dire?? :crying:

dipende da quanti "bip" fà è una specie di codice, ogni tot di bip indicano uno specifico problema hardware... quanti ne fà?!?!?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
dipende da quanti "bip" fà è una specie di codice, ogni tot di bip indicano uno specifico problema hardware... quanti ne fà?!?!?

me ne fà uno piuttosto lunghino...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ti ringrazio per il sito...credo allora che il mio problema sia:

1 breve: un problema nel timer del controller degli interrupt o nel controller stesso. Rimedio: sostituire la scheda madre

Devo sostituire la scheda madreeee??? :crying:

Non si finisce mai di imparare, non sapevo dell'esistenza dei codici sonori, ti ringrazio infinitamente per il suggerimento. Un'ultima domanda, c'è la possibilità di verificare in modalità provvisoria se il problema è èroprio quello? Che sò, un test o simile?

Grazie ancora

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sembra molto strano, se fosse choccata la scheda madre non dovresti riuscire a entrare in modalità provvisoria, no?

non so se si può, ma se riesci in modalita provvisoria prova a fare un ripristino......2 minuti e ti togli il pensiero che non sia un conflitto softwere.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
sembra molto strano, se fosse choccata la scheda madre non dovresti riuscire a entrare in modalità provvisoria, no?

non so se si può, ma se riesci in modalita provvisoria prova a fare un ripristino......2 minuti e ti togli il pensiero che non sia un conflitto softwere.

Si, in effetti...proverò subito a fare il ripristino.

Grazie

Voleva ringraziare tutti voi per i suggerimenti e per l'attenzione verso questo mio problema.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

mha... se dici che non si accende più come puoi andare in modalità provvisoria?!?!?, i bip arrivano dal bios e sono un avvertimento, ed il bios fà dei test hardware appena accendi il pc quindi in modalità provvisoria non ci andrai mai...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

I bip valgono solo quando il computer non si avvia per niente e i bip li fa in fase di avvio del bios, se li fa dopo non ha molto senso.

Prova a controllare cosa parte all'avvio di windows e disattiva il riavvio automatico così almeno scopri qual'è l'errore.

Da pannello di controllo vai in "Sistema", poi "Avanzate" e nella sezione avvio e ripristino fai click su impostazioni; togli il segno di spunta da "Riavvia automaticamente" dai sempre ok e al riavvio potrai vedere qual'è l'errore.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No no, sostituire la scheda madre, il rpoblema è software, anche se la schermata blu mi ricorda un crash che più volte in situazioni diverse ho trovato essere dovuto alla ram. Tuttavia non è detto che il problema sia quello.

Tu avvia da modalità provvisoria, tenta un ripristino oppure facendo start-esegui metti msconfig e togli da avvio tutto quel che non è di windows.Così vedi chi è il problema

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×