Vai al contenuto
seven77

Wip...........cucina

Recommended Posts

ciao a tutti sono alle prese con un render di un interno nello specifico di una cucina..............il lavoro è gia un po in fase avanzate dato che non ho potuto postarlo prima visto che non avevo la connessione internet!!!!posto comunque un po di mmagini per farvi capire meglio il lavoro....................dimenticavo ho gia un problema ho modellato tutto in rhino e credo di fare qualche errore nell'importazione del file dato che mi si presentano dei problemi quando vado a mappare i miei oggetti per esempio alla canna fumaria ed alla cappa ho applicato un materiale tipo cromato piu sotto metto i setting ma come vedete viene un po strano questo vale anche per i muri visto che il soffitto è di un colore diverso dalle pareti ma sono sullo stesso layer.........il passaggio da rhino a max l'ho fatto trasformando il mio modello prima in mesh e poi esportandolo in DWG cosi da ritrovarmi in max con tutti layer gia divisi................va be ditemi voi tanto io continuo a lavorare che di ropba da fare ce nè un sacco!!!!

opsss dimenticavo coe luci ho usato delle vray light fuori dalle finestre mentre le luci di faretti sono tutti dei FPoint con una file ies messo nei parametri web..................producendo questa immagine vorrei arrivare ad un buon livello di fotorealismo anche se a guradare il lavoro che devo fare ancora un po la parola mi spaventa!!!!!!!!!!!

setting sono ancora per render di prova

147fs10538_th.jpg

147fs105519_th.jpg

materiale cromate che mi da problemi......sempre che non sbaglio ad importare il file

147fs105661_th.jpg

wire

147fs105777_th.jpg

e un render di prova

147fs106089_th.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

C'è qualcosa che non mi convince nell'illuminazione!!!!

Hai provato a far elo stesso render spegnendo le ies?


Modificato da arte972

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)
ma hai inserito i materiali?

in che senso???intendi applicato i materiali???

non non ho provato a fare un render senza le luci ies dici che sono queste che danno problemi???provo....


Modificato da seven77

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

credo di aver trovato l'errore di tanti problemi ....facevo un po di casi quando esportavo in DWG in pratica io trasformavo tutto in mesh da rhino poi esportavo in DWG e qui mi si creavano latre mesh che andavano a spvrapporsi alle precedenti................risultato un bel casino adesso devo ripartire

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest jah

scusa ma quella palla cosa sarebbe ?! una lampada ,io vedo un mat autoilluminante ,non riesco a capire sinceramente:D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
scusa ma quella palla cosa sarebbe ?! una lampada ,io vedo un mat autoilluminante ,non riesco a capire sinceramente:D

no a dire il vero è una finestra con un vetro un po acidato devo metterci ancora una sorta di sfondo :P :P

metto un altra foto un po piu grossa

147fs145846_th.jpg

adesso mi sto buttando nella creazione di un asciugamano da tavola uso il cloth????che ne dite???

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Magari sposterei l' orologio nella parte vuota della parete che è troppo scarna. Anche a me la luce non mi convince molto. Aspetto i prossimi up. Buon lavoro!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest Passariello

Beh... ancora un po di lavoro... ( forse la camera è un po troppo distorta ) ... buon lavoro

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Magari prova a cambiare antialiasing. Aumenta di un minimo le subdivision sono veramente basse. Buon lavoro!!!

i setting sono ancora per render di prova poi metto tutto un po a manetta!!!!!!!!

quello che non riesco proprio ad ottenere adesso è un buon livello di luce non riesco proprio....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

altro up ho cercato di migliorare un po la luce che non mi convince ancora molto però brucia molto in alcune zone devo abbassar eun po l'intensità delle ies.....

posto cio che ho ottenuto

147fs236129_th.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao a tutti posto un up del lavoro che sto portando avanti avevo messo un altro up prima nel messaggio precedente di qualche giorno fa ma non capisco che fine abbia fatto l'immagine :blink2: :blink2:

va be cmq in questa non ho ancora finito di mappare bene tutti gli oggetti vedi quadri mensola sotto questa asciugamano e tagliere..........cmq siamo in via definitiva una cosa che non mi pace è tutto questo enviroment che tende al giallino/crema le pareti sono appunto di questo colore dite che è dato appunto da questo dato che nell'env ho messo solo un colore bianco e nelle riflessioni idem??????

ve be ditemi voi adesso....

1defdn3.th.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

ma perche mi ridimensione l'immagine in 800x600 era da 2000x1500!!!!!!!!!!!!!!!!!bo provo a ripostarla,,,,,,,scusate

1defab3.th.jpg

scusate ma sto fatto è strano ho notato che tutte le mie immagini che ho inserito nella discussione sono sparite e il sito da dove le uplodavo non è piu disponibile www.freeshare.us....................e adesso che faccio?????mi sa che mi sono sparite tutte le immagini di tutte le mie discussioni!!!!!!!!!dite che il sito è offline magari per manutenzione????


Modificato da seven77

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×