Vai al contenuto

Recommended Posts

Nella scena "A" ho Tot luci con assegnato un effetto Glow.

Quando vado a mergere nella scena "B" tale effetto glow, mi riporta nella scena sia le luci che la denominazione dell'effetto nella tendina effects ma non si possono spostare (??) e non appaiono nel pannello "select by name"!

Elimino queste luci "posticce" e cerco di applicare l'effetto glow ancora presente nella tendina enviroement>effects ad altri luci che creo ex novo nella scena "B"...ma, una volta attivato il bottone "Pick Light" il cursore non mi riconosce le luci come tali! :blink:

Qualcuno ha la minima idea di come sia possibile tale cosa??

Grazie per l'attenzione...e ce ne voleva perchè la cosa è un pò intricata!! :(

Paul Maslie B)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Prova magari ad unire la scena B alla A (insomma il contrario).

Quando ho dei problemi di questo tipo, di solito tengo come scena "base" quella dove i settaggi sono già a posto e unisco le altre scene direttamente a questa!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

eh si, infatti era la mia Seconda opzione!

Il fatto è che pure nella scena "B" ho qualche setting non importabile (un DOF)..però lo posso ricreare..sono poche opzioni.

Penso farò così! ^_^

Grazie tante!!

Paul Maslie B)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×