Vai al contenuto
vezio

V-ray E Windows Vista

Recommended Posts

ciao a tutti....

per caso qualcuno sa se ci sono particolari problemi tra v-ray e windows vista?????

non riesco proprio ad installarlo!!!!!

esistono problemi già conosciuti e risolti???

ciao e grazie!!! :TeapotBlinkRed:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao,

questo è un messaggio generato automaticamente.

Se hai ricevuto questo messaggio è perché la tua discussione è stata spostata e messa nella sezione più appropriata.

Quando crei una discussione ti preghiamo di far attenzione ad inserirla nella sezione corretta in modo che sia più facile per tutti consultare il forum.

grazie per la collaborazione

lo staff di Treddi.com

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Instalato con opzione "esegui come amministratore" non mi da nessun problema.

a me non crea la cartella nella quale mettere il programma!!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

devi disabilitare il "controllo account utente" per l'installazione, poi puoi rimetterlo tranquillamente

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
devi disabilitare il "controllo account utente" per l'installazione, poi puoi rimetterlo tranquillamente

scusami saresti cosi gentile da dirmi dove è ???? :rolleyes::rolleyes:

grazie...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ragazzi è stata dura ma ce l'ho fatta!!!!

vista mi sembra un buon sistema operativo ma con queste autorizzazioni esagera un pò......

era questo il problema!!!

comunque grazie a tutti!!!!

PS.

ovviamente ho parlato di V-ray con licenza!!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
... vista mi sembra un buon sistema operativo ma con queste autorizzazioni esagera un pò......

era questo il problema!!!

fosse questo l'unico problema <_< ormai è un pò che ci lavoro, mi fa dannare non poco e per ora non credo che sia un buon sistema operativo! Se ti faccio vedere la cronologia dei problemi ti spaventi ^_^ Non ho 3d studio max e vray, magari con questi 2 sw va bene... te lo auguro!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sicuramente è molto migliorato l'aspetto estetico.....emula secondo me i mac.....migliorato l'aspetto internet in genere....molto + pesante di xp, bisogna vedere se hanno migliorato l'aspetto funzionale!!!!

in ogni caso credo che bisognerà aspettare qualche mese e vedere gli aggiornamenti!!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
sicuramente è molto migliorato l'aspetto estetico.....emula secondo me i mac.....migliorato l'aspetto internet in genere....molto + pesante di xp, bisogna vedere se hanno migliorato l'aspetto funzionale!!!!

in ogni caso credo che bisognerà aspettare qualche mese e vedere gli aggiornamenti!!!!!

Sicuramente c'è da aspettare, aggiornamenti ne fanno continuamente e qualche miglioramento è visibile... tra i sw che si impallano + spesso cmq c'è anche IE (secondo solo a XSI 5.11 nel mio pc, prima o poi dovrò passare al 6), ma il problema + bello tra quelli inviati dal mio computer è che si è impallato l'invio dei problemi x ben 2 volte :blink: un'altra volta mentre stavo istallando dei driver per Vista, mi ha comunicato che i dirver erano x Vista, ma il mio sistema operativo non era Vista :eek: gli ho fatto una foto con il cellulare perchè non ci credevo :D

Cmq tra i vari sw di grafica che normalmente uso, l'unico che non mi da problemi (oltre naturalemente ai sw MS expression) è la suite adobe

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sono appena tornato da una vacanza.....non avevo internet....

allora....per quanto mi riguarda oltre a notare una certa stabilità (ottima cosa)...stò diventando matto!!!!!

ho appena comprato un sony vaio per sveltire il lavoro....ma niente....lo sto rallentando...credo di essere stato troppo avventato.

la verità credo,è che i programmi, un pò tutti non sono ancora realizzati per questo sistema :crying:

per esempio max funziona ma ci sono problemini di ogni tipo...

anche autocad per esempio che funziona, all'avvio parte un messaggio di incompatibilità...e cosi via per tutti i programmi.

che sfiga!!!!!

ps.

v-ray non mi carica alcune DLL ( non legge il v-ra sun e la v-ray cam) io non so cosa siano ma non riesco a risolvere!!!

:hello::angry:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×