Vai al contenuto
Ospite

Vista - Explorer E Treddi.com...

Recommended Posts

Ospite

Ciao a tutti,

l'altro giorno in studio io e un mio collega ci siamo messi a giocare con "Windows Vista" sul suo portatile... apriamo internet explorer 7 e ci connettiamo al nostro sito preferito... Treddi naturalmente e guardate un po' cosa succede?

th_83258_home_treddi_122_915lo.jpeg

Mancano i banner e mancano alcuni menù che sono visibili solo se ci si avvicina con il puntatore del mouse... che sia un problema del Forum? impossibile perhè da casa con un altro sistema operativo (Xp) il forum lo vedo bene...

th_83260_tutorial__home_122_336lo.jpg

Per caso mancano delle plug-ins? non mi pare che mancasseso altrimenti il Browser di naviogazione l'avrebbe segnalato...

Un problema di Windows Vista? mah?!??!??!....

A questo punto voglio chiederti se a qualcuno che usa Vista ha avuto lo stesso problema e come l'ha risolto?... per caso è già stato segnalato o c'è già una risposta nel forum non l'ho trovata... se qualcuno me la linka la giro al mio amico...

Grazie a tutti

Matteo

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Nessun problema di questo genere con Vista e IE... l'unico problema che a volte si blocca IE e si riavvia <_< ma indipendentemente dal sito che sto visualizzando

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

Grazie ragazzi... domani vedo se il problema persiste... ;)

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest DariusLizard
Inviata (modificato)
Grazie ragazzi... domani vedo se il problema persiste... ;)

:hello:

In laboratorio ho 15 computer con Vista Bussiness e questo problema non esiste... probabilmente non hai installato o hai bloccato il player Flash....

Scaricalo dal sito Adobe.. o controlla i privilegi!

Ciao


Modificato da DariusLizard

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Il problema lo da IE 7 con gli Active x, tra i quali figura anche flash.

Penso che si possa disabilitare il blocco dalle preferenze del browser.

Hai provato con firefox?

K

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Hai provato con firefox?

No... proveremo, grazie del consiglio ;)

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×