Jump to content
VARYARE

Render Osceno Con Shell Applicato

Recommended Posts

:crying::crying::crying: HELP!!!!! Ho modellato una sorta di scatola e poi ho applicato shell. mando il render e....sorpesa compaiono delle strisciate nere infinite che partono dai bordi della scatola!! Qual'è il problema secondo voi?

Share this post


Link to post
Share on other sites

Prima prova,cambia il modificatore da edit mesh a poly.

E' un pezzo importato da un altro programma?

Se si, prova ad effettuare il weld dei vertici.

A presto

Share this post


Link to post
Share on other sites

A parte il problema, che probabilmente risolvi smanettando con le opzioni dello shell...

590.000 e passa poligoni????? :eek: Ma lo sai che ci modelli una città intera? :lol:

Intanto ti conviene imparare a modellare con pochi poligoni e vedrai che i problemi diminuiscono drasticamente :)

:TeapotBlinkRed:


Edited by pillus

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...