Jump to content
lcapobia

Problema Max7+vray 1.46.12

Recommended Posts

Cari treddiani,

spero che qualcuno mi possa aiutare a risolvere il seguente problema:

sono passato dalla versione V-ray 1.45.70 alla 1.46.12...

inizialmente tutto sembrava funzionare a dovere (chiaramente nei limiti delle mie capacità di utilizzo del programma :) ) quando nel lanciare un render di prova mi accorgo di uno strano effetto diluce nera...

per capire cosa ci fosse che non andava ho provato a renderizzare una scena molto semplice (senza materiali) partendo dallo stesso file di max (quindi giuste o sbagliate che siano con le stesse impostazioni di luce e di gi)..

il risultato è sconfortante... con la 1.45.70 il tutto più o meno esce... con la 1.46.12 la luce (vray light) è NERAAAAAAA

cosa può essere successo?

grazie a chiunque saprà rispondermi!

post-1822-1108938154_thumb.jpgpost-1822-1108938171_thumb.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...