Jump to content
manuel81

Accelerazione Hardware Cad2007

Recommended Posts

Salve, ho un problema con il settaggio dell'accelerazione hardware di autocad 2007. Ho acquistato un dellm65 e stavo impostando autocad con i powerdraft scaricati dal sito nvidia. Attivo l'accelerazione hardware ed imposto il driver powerdraft nvgl9.hdi, salvo e chiudo. riapro autocad e noto con sorpresa che come driver di accel hardware è reimpostato l'opengl. Perchè non mi rimane salvato come driver di default il nvgl9.hdi? devo fare qualche altra procedura? Ho spulciato sulla guida ma non mi pare di aver trovato niente che faccia riferimento ai salvataggi delle impostazioni 3d. Grazie a tutti.

M

Share this post


Link to post
Share on other sites
Salve, ho un problema con il settaggio dell'accelerazione hardware di autocad 2007. Ho acquistato un dellm65 e stavo impostando autocad con i powerdraft scaricati dal sito nvidia. Attivo l'accelerazione hardware ed imposto il driver powerdraft nvgl9.hdi, salvo e chiudo. riapro autocad e noto con sorpresa che come driver di accel hardware è reimpostato l'opengl. Perchè non mi rimane salvato come driver di default il nvgl9.hdi? devo fare qualche altra procedura? Ho spulciato sulla guida ma non mi pare di aver trovato niente che faccia riferimento ai salvataggi delle impostazioni 3d. Grazie a tutti.

M

Forse un bug?....fai una segnalazione al sito support di Autodesk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...