Jump to content
bn-top

Errori Nel Rendering Avi In Maya 7


mbalvetti
 Share

Recommended Posts

bn-top
intendo che devi renderizzare in jpg e poi creare l'avi

se il difetto si vede anche nei singoli jpg allora non è un problema di compressione video

allega un'immagine che così capiamo meglio

----------------------------------------------------------------------

Ho seguito il tuo consiglio:

questi sono un paio di dettagli del .jpg anche se la qualità è decisamente scarsa a mio avviso. Ho una nvideo 8800 ed una ATI radeon 1600xt.

Allego 2 particolari (jpeg1 e 2)

Ripassando il rendering avi (frame 1 e 2) si evidenzia il problema lamentato.

Anticipo alcune cose:

1) La mia esperienza in Maya (7) è abbastanza limitata,

2) I due computer sono un biprocessore pentium iV ed un dual core duo con entrambi 2gb di memoria.

Sicuramente sono io che non ho abbastanza esperienza, ma mi farebbe piacere poter fare in rendering quello che vedo a video.

Grazie,

mbalvetti

post-31991-1171638702_thumb.jpg

post-31991-1171638720.jpg

post-31991-1171638733_thumb.jpg

post-31991-1171638746_thumb.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...