Vai al contenuto
dbengine

Mitsubishi Colt

Recommended Posts

Che tecnica hai usato?

-Modellazione poligonale

-Gabbia di spline con modificatore surface

-O altro?

Grazie delle delucidazioni appena ho un po di tempo vorrei fare pure io il piccolo fuoristrada suzuki jimny,altra piccola scatoletta!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao!Complimenti sta venendo su molto bene,nel wire ho notato che c'è qualcosa che non va nella parte frontale e nel passaruota posteriore,controlla che non ci siano poligoni con più di 4 lati.


Modificato da Frappu

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ciao!Complimenti sta venendo su molto bene,nel wire ho notato che c'è qualcosa che non va nella parte frontale e nel passaruota posteriore,controlla che non ci siano poligoni con più di 4 lati.

Ok. Comunque sto rifacendo alcuni pezzi non ero soddisfatto.

avevo i blueprint posizionati male e ho dovuto rifare quasi tutto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao, molto carino il modello, decisamente accurato, pero ci sono delle parti che sono ancora un po problematiche a mio parere. siccome vedo che cmq e fatto bene, forse se le sistemi verra ancora meglio.

salutoni

post-9540-1160066286_thumb.jpg

Lary

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

...infatti.

Adesso ho evidenziato le parti che mi danno ancora problemi, le sto sistemando.

Faccio un po' di fatica a fare il paraurti posteriore.

le linee dei blueprints non sono dritte, ho un effetto seghettato come mai?- eppure ho una discreta scheda video ATI 9550 256 MB

La risoluzione dei blueprints è decisamente grande ma sembra non fare nessuna differenza

quando le applico ai piani di Max

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

hey, ti do una mano volentieri, ma dovresti postare dei wire ravvicinati senza il meshsmooth applicato, dei punti problematici.

Per quanto riguarda le immagini di riferimento devi andare su - customize/preferences/viewports in basso ce configure drivers, ti si apre una finestra, e li devi contrassegnare Enable antialiased lines in wireframe mode e sotto le due voci Match bitmap size as closely as possible.

poi chiudi e riapri 3dmax e dovresti vedere le immagini di riferimento molto piu nitide.

a presto.


Modificato da lllary

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

eccomi. i blueprints sono OK - adesso si che le vedo bene.

se guardi bene li dove c'è la freccia ho eliminato i poligoni, ma non so se è corretto.

fatto sta che non viene una cosa pulita.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

allora, di sicuro quei poligoni non vanno eliminati. rimettili. pero potrebbe non essere l'unico problema. se vuoi metti in allegato il .max con dentro solo la parte che da problemi, cosi lo vedo un attimo, perche ce qualcosa che mi sembra sbagliato ma non riesco a capire cos'e solo dallo screenshot.

prova a vedere se rimettendo i poligoni sia sotto che sopra risolve il problema.

a presto.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ok provo a rimetterli vidiamo cosa salta fuori.

ad ogni modo adesso che ho i riferimenti ben delineati, cambia tutto :lol: . Prima

andavo molto :wallbash: , ma molto :blink2: a occhio, no si vedeva niente.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
allora, di sicuro quei poligoni non vanno eliminati. rimettili. pero potrebbe non essere l'unico problema. se vuoi metti in allegato il .max con dentro solo la parte che da problemi, cosi lo vedo un attimo, perche ce qualcosa che mi sembra sbagliato ma non riesco a capire cos'e solo dallo screenshot.

prova a vedere se rimettendo i poligoni sia sotto che sopra risolve il problema.

a presto.

Ti ho mandato il progetto all'email del link

grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Un saluto a tutti,

Ho ripreso questo vecchio post. Se Dio vuole concludo.

Non fate caso ai difetti, i BP sono poco precisi e sto andando un po' a occhio.

:hello:


Modificato da dbengine

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao e complimenti, ottimo lavoro!!

ti consiglierei però di ridurre un po l'illuminazione, un po' perchè s adatti di più all'ambiente, un po xk m sembra che bruci un po al vernice (vedi parafango anteriore)

per il esto è ottimo!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×