Jump to content
bn-top

Problema Di Visualizzazione Su Rhino Con Gf7400


psyco mantis
 Share

Recommended Posts

ciao è da poco che ho preso un portatile sony con una sk video ge force 7400 da 256 con turbo cache.

installando rhinoceros ho riscontrato un problema;quando dò un comando e poi vado a selezionare l oggetto praticamente mi lampeggia e nn rimane selezionato ad esempio giallo come su rhino.

un altra cosa simile è, se faccio un cerchio finchè mi allargo per decidere la grandezza si vede appena mi fermo il cerchio disegnato scompare e anche in questo caso nella fase di allargamento il cerchio lampeggia.

nn sò se mi sono spiegato.

vi allego una foto

che posso fare aggirorno i driver ho provato sulle impostazioni di rhino sulle open gl ma nn è cambiato niente.

per favore aiutatemi

grazie

Link to comment
Share on other sites

bn-top

intendi di impostare le opengl prima in modalità software e poi hardware?se è così c ho già provato e nn và!!

quello che non capisco è perchè sulle impostazioni dello schermo nn posso impostare le opengl?

accedendo al pannello nvida control panel nelle impostazioni 3d posso impostare o qualità o prestazioni.

sul sito dell nvidia nn ci sono i driver x questa sk mi dice di contattare il fornitore del portatile

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...