Vai al contenuto
lafavarosa

Qua Si Impalla Tutto

Recommended Posts

...sono giunto ad un punto in cui max (l'8) mi si impianta ogni 5 minuti su file superiori a 900 Kb...ma come e' possibile? non e' che rallenta, sto lavorando normalmente e tutto d'un tratto si blocca, tutto, non si muove piu nemmeno il mouse, nemmeno alt canc...devo riavviare il tutto in manuale...il fatto strano e' che capita solo con max, con nessunaltro programma che sia photoshop piuttosto che cad...

...qualcuno ha qualche idea? grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

i service pack sono delle correzioni di alcuni bug del programma per adesso ne sono usciti tre sono gratuiti vai sul sito della Autodesk e te li scarichi nella sezione download...

mi sembra che il terzo sia comprensivo dei primi due quindi, se non mi sbaglio, basta che ti scarichi quello

ciao ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
service pack? e cos'e'? no cazzo max 8 l'ho appena fatto comprare se dico all azienda di cambiarlo mi sodomizzano...

Ciao

questo è il link diretto per scaricare l'ultimo service pack disponibile per 3dsmax8, il serivce pack3 mi sembra...

http://usa.autodesk.com/adsk/servlet/ps/dl...;linkID=5573345

Scaricalo installalo e vedi se risolvi

Ciao :hello:


Modificato da Felo^

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Hai provato a cambiare driver video?

Se mettendo il driver software funziona, può essere una incompatibilità con la scheda video o con i driver di quest'ultima.....prova comunque ad aggiornare i driver della scheda video.....good luck!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

prova a cancellare il 3dsmax.ini e a riavviare 3d studio

scegli come modalità grafica software e vedi se il problema si risolve

se così come hai fatto 3ds è stabile prova a cambiare modalità grafica e vedi se passando a opengl o direct3d ti si impalla

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E' molto strano che si impalli. :blink2:

Io uso l'8 da svariati mesi e non mi ha mai dato problemi. C'ho lavorato spesso con scene di 80-100 mb. :blush:

Forse hanno ragione a consigliarti l'aggiornamento! Il mio monta il service pack 3. (l'ho aggiornato subito) ;)

Don't warry sono gratuiti! -_-

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

innanzi tutto grazie a tutti, ho settato in modalita software e ora funziona tutto da dio, e' solo un po piu lento...per cui dite che e' un problema di scheda grafica? devo rimanere in questa modalita fino a che non viene sostituita?

grazie, davvero

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×