Jump to content
bn-top

Recommended Posts

Ciao a tutti....

E si ricomincia di nuovo con gli stand..... UFFA!!!!

Cmq mi e nato sto problema con le caustiche!!!!

Non riesco a capire perche se inquadro la scena da lontano tutto funzione bene come potete vedere dall'immagine:

ok8tj.th.jpg

Appena mi avvicio con l'inquadratura accede questo:

TUTTI I MATERIALI SONO VRAY!!!!!!!!!

nook5sg.th.jpg

Qualcuno saprebbe dirmi dove sbaglio????

Ecco i settaggi :

Inoltre per ogni spot ho alzato il "Caustic Multiplier" per far comparire la caustiche.

settings1dv.th.jpg

Utilizzo Vray 1.09, e 3DS MAx 7.

Grazie a tutti

Claudio.

Edited by Anyone
Link to post
Share on other sites
bn-post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy