Vai al contenuto

Recommended Posts

Salve, da un paio di giorni durante dei renderings noto che i due processori lavorano al 70-80%.

Aprendo Windows task manager noto che la rimanensa e utilizata da System idle process.

E normale? grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Non e' normale,se il resto e' utilizzato dall' idle process vuol dire che non fanno nulla per quel 30%

Non so da cosa possa diprendere,magari in quel rendering viene usata molta memoria virtuale e i dischi fissi fanno da collo di bottiglia ai dati che devono arrivare al processore per essere calcolati!

Da task manager quant'e' la ram utilizzata e quant'e' quella installata sul pc?


Modificato da Abisso

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Salve, da un paio di giorni durante dei renderings noto che i due processori lavorano al 70-80%.

Aprendo Windows task manager noto che la rimanensa e utilizata da System idle process.

E normale? grazie.

max 6 scanline render.

commit charge 681M

instalato 1 gig

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

OK,allora non e' un problema di eccesso di memoria usata,c'e' comunque qualcosa che non "sfama" la sete di calcolo dei processori! ;)

Di altro non mi viene purtroppo in mente nulla,aspetta la risposta di beatzie o di altri esperti!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

aggiorna il software :)

e mi dai la configurazione completa di hardware e il sistema operativo..

fai prova anche con qualche mray/vray... :)


Modificato da BeaZtiE

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

BOXX

Dual Xeons 2.66

1gig ram

120 Gig Hard disk

Video card quadro fx 500

XP pro SP1

Si uso mental ray e o provato vray free.

Ho notato che il cpu usage non e stabile quando faccio dei render.

Che tipo di update devo fare? SP2?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Quello certamente,ma forse lui si riferiva a 3d studio che ora e' all'8.1!

Sei indietro... adesso c'è la 8.3....installa l' SP3

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×