Vai al contenuto
piripino

Casini Vari Con Backburner, Vray Server, Rete E Internet

Recommended Posts

Come da titolo ho qualche problema col network rendering, con vray server e le connessioni di rete e internet:

Problema 1 - Normalmente il pc è collegato a internet: capita che la connessione adsl ogni tanto salti o che io stesso mi connetta e disconnetta, solo che se sto lavorando con vray mi salta anche il vrayserver, così tutte le volte devo riavviare max perchè non trova più la licenza vray.

Problema 2 - Se sono connesso ad internet (cioè quasi sempre) Backburner Server non riesce a connettersi al Manager, mentre se non sono connesso lo trova subito.

Qualche idea? grazie ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guest rhpmpp

nn riesce a connettersi backburner devi avere settato male qualcosa...

cmq Vray server funziona solo se è connesso a internet è tutto normale. A questo punto visto che ti si disconnette sempre cambia linea...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

1- Tutto settato da manuale e, da disconnessi, perfettamente funzionante. Il problema sorge se sono connesso al web.

2- No, Vrayserver funziona perfettamente anche da disconnesso: il problema sorge quando ci si disconnette durante il lavoro.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao, potrebbe essere un probleme di configurazione dei due prg ( vray e backburner ) ( purtroppo non li conosco bene .... ) tieni presente che per esempio il backburner di default è configurato per una rete di classe C (subnet mask 255.255.255.0) ( ti rimando ad un LINK dell'autodesk ) nel momento in cui sei conesso ad internet questa potrebbe cambiare ..... per vray potrebbe essere un problema analogo ...non sono certo di avere inquadrato il problema comunque se risolvi sarei curioso di saperne di piu' .

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

correggetemi se ho capito male.

vray funziona solo se si è connessi ad internet ??

ma deve essere connesso fisso o basta solo che lo sia allo startup?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×