Vai al contenuto
storia

Glow In Mr Urgentissimo

Recommended Posts

ciao ragazzi

ho un problema con mr, nella scena ho tante sfere con il glow e mr nel render a video me le mostra tutte con il glow (ok), ma quando lancio l animazione con il batch rander o con il render a video non le renderizza, o meglio me ne renderizza soltanto una e le altre non vengono fuori con il glow. sapete darmi qualche spiegazione? dipende da qualche impostazione di mental ray?

grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

no nessuna chiave il glow resta di quel valore dall'inizio alla fine, per quello che non capisco il perchè

e non è maya perchè lo fa su tre pc diversi, potrebbe essere un errore della scena.booo, qualche idea

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Boh... io ho fatto una prova di batch render con effetto glow attivo ed è andato tutto bene. Quindi è da escludersi un bug. Il problema è sicuramente nella tua scena quindi senza parametri in più o la scena completa non so davvero cosa consigliarti.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×