Vai al contenuto

Recommended Posts

:blush: Ciao ragazzi,premetto che è la prima volta che "apro" una discussione ma visto che non ho trovato niente a riguardo negli argomenti già trattati mi sono visto costretto a farlo..

Andiamo al sodo:fino ad ora ho lavorato con la versione 1.09 di v-ray ed ero riuscito(solo grazie a questo meraviglioso sito!!! :wub: )ad ottenere gli effetti di luce che desideravo con un matwrapper...l'altro giorno ho deciso di passare alla versione 1.47...ma il problema che se adesso faccio un render tutti gli effetti di luce e le varie rifrazioni sono sparite!!!!viene fuori un'illuminazione piatta e uguale in tutti i punti....come cavolo faccio?????

ah...qualcuno avrebbe pure la bontà di dirmi qualcosa a riguardo di sto "quasi-monte-carlo"??

grazie ancora..spero mi possiate aiutare...ciao a tutti!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

allora... io sono passato dalla 1.46 a 1.47 e onestamente non ho avuto nessun tipo di problema... l'unica, forse troppo noiosa e lunga, è risettare tutto ;)

per QMC... cosa vuoi sapere? ci sono delle discussioni aperte, basta che le cerchi nel forum... oppure anche in Google... dipende cosa vuoi sapere...

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

vabbè..problema risolto...sono tornato alla 1.09...dopo la consegnami ci rimettero' sopra...ciao a tutti!!!! :P

p.s.:ecco a voi la discussione più inutile del forum :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×