Vai al contenuto
PetSematary

Problemi Con Le Blueprint!

Recommended Posts

Ho un problema che mi sta facendo diventare matto. Sto tentando di fare la carrera Gt per la quarantesima volta (colpa di cruel!! :w00t: ). Quando modello il cofano ed eseguo i tagli per creare l'intaglio a forma di U le 3 viste non combaciano! Premetto che quando le ho impostate le blueprint combaciavano tutte (ho eseguito anche delle prove per vedere se l'altezza e la larghezza andavano bene ed era tutto ok)! Più precisamente se metto dei punti lungo il taglio sul cofano e li sistemo in modo che nella vista front e top solo perfetti mi ritrovo che nella vista side non sono allineati, li trovo tutti spostati + in alto. Idem se li sistemo se prendo come riferimento la vista side e top ad esempio (mi ritrovo che nella vista front sono spostati e non allineati).

Non capisco dove sbaglio.

Help!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Scalali in qualche software tipo CorelDraw/Illustrator...

Carichi le Bitmap, ti fai una griglia per allineare i punti corrispondenti e le deformi ;) e le riesporti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×