Vai al contenuto

Recommended Posts

ciao a tutti..

avendo a disposizione un portatile per far una serie di render ho provato ma senza successo ad usare il vrayspawner....

ma il problema è sorto molto prima.

nel connettere i due pc!

ora per capirsi meglio chiamo A il pc master (quello che userò)

B il portatile d'appoggio (dove farò partire il vrayspawner, giusto?)

A- o.s. win xp sp1 NO firwall

B- o.s. in xp sp2 con firwall di windows (che ho provato anche a spegnere)

dopo aver impostato tutta la rete come suggerito nel tutorial del net render...

i due pc si vedono entrambi..

da A son riuscito a spostare file su B

ma da B non riesco ad accedere a A ...mi chiede un nome utente e chiave d'accesso (password)

come mai?!

e dopo che non inserisco pass ne utente e chiudo la finestra di dialogo i pc ad un certo punto non si vedono piu!

ne A vede B e B non vede A!!!! :blink::blink::blink:

comemai!??!

qualcuno mi sa aiutare?

..

e infatti se faccio andare il vray spawner nel B ed attivo il distribuite render in A quest' ultimo non trova nessun pc nessun ip nessuna rete!!!

come mai!? :crying::crying::crying:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×