Vai al contenuto
Accedi per seguirlo  
Vladimerius

Moon-world

Recommended Posts

Ecco il mio primo filmato (dopo quello di prova naturalmente)... chi mi può dire come aggiungere il suono? magari via messenger... il mio contatto è "vladimir.vladislaus@lycos.it" bye bye

Guarda il filmato

Scusate, ma bisogna copiare l'indirizzo... chissà perchè non va il link...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

non so se sia valido anche in questo caso

ma io userei il vlc player (VideoLan player)

basta che selez<ioni il video, poi vai nel menu audio metti full processing mode selezione Wav Audio poi dalla finestra che ti esce il file con l'audio dentro magari poi semrpe da audio fai compression e segli la compressione audio piu adatta

poi da file fai save as .avi

non so se esiste un modo diretto anche con 3ds

:hello::hello::hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ah se il video e in quick time vlc non lo supporta

ti consiglio di seguire questo tutorial link per capire come creare un video in formato in xvid

poi come ti dicevo una volta che hai il video in formato xvid (potrebeb anche essere divx eh...) apri il vlc player vai in file fai "open video file" e ti carichi il video

poi dal menu' "audio" fai "full processing mode" , poi ancora "audio" vai su "wav audio" e ti carichi l'audio

poi sempre da "audio" vai su "compression" e ti scegli la compressione dell'audio mpeg L-3 credo vada bene per gli xvid poi una volta fatto cio vai su video e fai "direct stream copy" poi vai ancora su "file" e fai "save as avi" e ti salvi il fle con l'audio

credo che sia tutto

:hello::hello::hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao mi sa che dovresti migliorare un po prima di pubblicare dei filmati, i tutbi sono con le normali rovesciate, le texture, sono strecciate, anche il cielo stellato strecciatissimi, scatta tutto il filmato, ed è senza motion blur, luci non adeguate....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
ciao mi sa che dovresti migliorare un po prima di pubblicare dei filmati, i tutbi sono con le normali rovesciate, le texture, sono strecciate, anche il cielo stellato strecciatissimi, scatta tutto il filmato, ed è senza motion blur, luci non adeguate....

ha detto

prima di cominciare a pubblicare video ti conviene perfezionare la tecnica di modellazione, di studiare per bene l'illuminazione , e il texturing esercitandoti magari con immagini statiche.

le colonne hanno le normali rovesciate, le texture (3à definizione del link) sono troppo piccole e dovendosi adattare alle dimensioni degli oggetti rendono evidenti i pixel che le compongono, anche il cielo che hai messo come sfondo ha lo stesso effetto, il filmato non e fluido ma va a scatti, non hai neaache applicato un minimo di motion blur, le luci non sono adeguate

e condivido in pieno

:hello::hello::hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
Accedi per seguirlo  

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×