Vai al contenuto

Recommended Posts

ciao a tutti

lavoro da un pò con 3ds5.1 che mi hanno sempre consigliato per la stabilità rispetto ad altre versioni...

tempo fa ho installato VRay1.09N e fin qui tutto bene... mi son divertito a smanettare su un po di roba!

seguendo vari tutorial ho voluto installare una versione piu recente in quanto quasi tutti i tutorial si riferiscono a versioni di vray piuttosto recenti.

ho installato 3ds 6 con Vray1.46.10 senza disinstallare la 5.1! ho notato che è molto meglio e ci sono molte possibilita di ottenere ottimi risultati con pochi settaggi.

solo che dopo qualche gg nn mi carica piu vray ovvero quando apro 3ds6 e lancio un render nn parte nulla anche se tutto è a posto come qlche gg prima.

è un problema di incompatibilita con la precedente versione? dovrei disinstallare la 5.1?

fatemi sapere grazie

marco

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa alle risposte.

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×