Vai al contenuto
lefos

Help Max- Vray

Recommended Posts

allora , l ultima settimana quando vado ad usare 3ds max 7 qualcosa non va per quando riguarda il material editor ....

tutti i materiali standard(ma pure quelli architectural) hanno questo strano verde colore :mellow:

se vado a scegliere vray material tutto a posto , la sfera diventa griga :mellow: mah ...

prevalentamente lavoro con vray pero ogni tanto mi servono pure i materiali standard ...(cioe preferisco di non mettere i materiali vray appena si apre il max )

mai avuto un problema simile ...

cosa devo fa ? :TeapotBlinkRed:

grazie :(

1230zb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

E di che ;)

Mi ricordo che a me capitava (e non di rado), quando importavo roba da autocad (se il buon dio vuole non lo devo fare da un bel pò :D), forse perchè nel material editor metteva come materiali i colori dei layer di acad cambiando appunto l'ambient light che in una qualche maniera gli veniva passata. Boh, misteri... :D


Modificato da kage_maru

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

sisi capitava anche a me e ora ho scoperto perchè lo faceva.... però ricordo anche che dopo qualche riavvio di max si mettevano apposto:D:D anche a me non lo fa da parecchio... shhhhhhhhhhhhhhhhhhhhhhhhhhh

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×