Vai al contenuto
asterio

Maledetti_snap

Recommended Posts

Ho guardato gli argomenti gia discussi sugli snap dai ink di philip..purtroppo niente al riguardo del mio caso specifico...

Spero per Matteo di nn creargli dei problemi con l'apertura di questa nuova discussione (nonostante le severe raccomandazioni)...comunque ho controllato anche un bel po di pagine del forum per assicurarmi di nn ripetermi!

il problema è che un tempo riuscivo all'interno della scena a collegare vertici bordi e quant'altro con quelli dello stesso oggetto o con oggetti della scena diversa....

nn so cosa ho toccato nn ci riesco piu..nn mi individua piu gli snap...li visualizza sono nella creazione di un oggetto...

rinnovo i ringraziamenti a tutti coloro che avranno la possibilità di aiutarmi...inutile dire che sono a vostra disposizione nel mio piccolo

Grazie :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

hai provato nelle impostazioni snap....dovresti riuscire a risolvere.... le impostazioni le trovi cliccando con il tasto destro o doppio clic (non ricordo) sull'icona degli snap....spero di esserti stato utile!!!! :hello::hello::hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×