Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
sardo78

Problema.....

Recommended Posts

Problema......

Sardo 78 va al forum e compra 3 render ma rientrando a casa i tre render cascano in terra....

quanti render avra il sardo???

e quanto lo pagherà il committente???

Scherzi a parte: è da un pezzo che voglio postare alcuni miei lavori anche, a mio dire, interessanti ma non ci riesco.

Sembra andare tutto bene e poi non mi allega nulla. Nonostante io sia cintura nera di 3d ed abbia vinto una coppa campioni in trasferta per la grafica, sia stato alievo del jedi per il rilievo con lo scanner laser ecc... mi trovo a riconoscermi una chiavica romea per quanto riguarda questa semplice ma impossibile, per me, funzione...

ma secondo voi perchè???

è perchè il server sa che son sardo o c'è un altro motivo???

grazie a tutti......

Share this post


Link to post
Share on other sites
Guest

:blink2::blink2::blink2::blink2::blink2::blink2:

ma usi la "Rana Gialla"? http://imageshack.us/

prova con lei, se vuoi puoi mettere anche l'anteprima sempre con lei basta copiare il link con scritto Thurma... qualcosa del genere e via senza bisogno di attivare il link da treddi.com... prova a fottere il server collegandoti da un altro Pc o usando un altro Browser, tipo FireFox (sai la volpe attira sempre... :lol::lol::lol: )

sennò un saccio che dirte...

:hello:

Share this post


Link to post
Share on other sites

e che io volevo evitare la rana e postare immagini medie.....

ma non le prende nonostante sian sotto la dimensione indicata...

andrò di rana..... :(

Share this post


Link to post
Share on other sites

sardo.....metti prima del link i tag : [img.] et alla fine [/img.] cosi si vede l'anterpima. (a parte che nel link fornitoti da imageshack c'è già (devi solo pulirlo dal suo tag personale).

per l'immagine..molto carina illuminazione e le bajour, però è ancora solo uno screenshot...facci vedere il rendeeeer!

EDIT: ho dovuto editare il tag mettendo un punto perchè se no il browser cerca di creare l'anteprima .. ma subito dopo non trova il link interenet e mi da errore^^


Edited by Druigant

Share this post


Link to post
Share on other sites

se volessi mostrarvi questo lavoro su che discussione?

lavori in corso d'opera per mostrare i passaggi???

ok....

lo chiamerò abajour.....

come mio padre :TeapotBlinkRed:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...