Vai al contenuto
pantich78

Sofferenza X Amore Del 3d

Recommended Posts

Ciao Raga,

oggi pomeriggio ho speso ben 3 ore impazzendo dietro Maya e MentalRay.

Come al solito quando ho tempo mi metto a studiare,oggi stavo finendo un tutorial che spero di pubblicare presto :) , apro Maya x delle prove e MR non voleva saperne di funzionare, uno starno errore di connessione bloccava Maya. :huh:

Riavvio il pc (secondo me le macchine stanno gia iniziando la loro ribellione :angry: ), ma nulla, dopo infinite prove, ricerche sulle guide di mentalray, sia cartacee che elettroniche, decido di reinstallare Maya, faccio il tutto con molta pazienza ma nulla. :crying:

Allora elimino lepreferenze e riavvio,ma nulla, intanto erano trascorse quasi 3 ore ed ero pronto alléstremo gesto, gettare il pc dalla finestra :o , no scherzo ^_^ , volevo formattare tutto, quando decido di sgranchirmi un po e spegnere il pc.

Trascorsi 5 minuti riaccendo il "ribelle" e... tutto funzionava perfettamente!!! :w00t::eek:

Chissa´ a quanti di voi sono successe cose strane di questo genere, a me sinceramete molte ma non mi ci abituo mai e la cosa mi puzza :ph34r:

ATTENTI, ne sono certo loro stanno per iniziare l´attacco! :devil:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho appena perso 3 ore di lavoro.

E' che quando uno è concentratissimo a lavorare si dimentica di salvare.

Così esce il messaggio più ipocrita del secolo: ho TENTATO di salvare nella famosa cartella autoback. Dove ovviamente non c'è ombra di alcunchè. :(

In più c'è la mia cinquecentina sotto l'acqua e non parte da una settimana. :(

E il fanale di stazionamento della moto non va più. :(

Speriamo che il ferro da stiro non decida di strangolarmi nel sonno col suo bel cavetto FG7 certificato CE. :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ho appena perso 3 ore di lavoro.

E' che quando uno è concentratissimo a lavorare si dimentica di salvare.

Così esce il messaggio più ipocrita del secolo: ho TENTATO di salvare nella famosa cartella autoback. Dove ovviamente non c'è ombra di alcunchè. :(

In più c'è la mia cinquecentina sotto l'acqua e non parte da una settimana. :(

E il fanale di stazionamento della moto non va più. :(

Speriamo che il ferro da stiro non decida di strangolarmi nel sonno col suo bel cavetto FG7 certificato CE.  :D

Rotfl :lol:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×