Vai al contenuto
Accedi per seguirlo  
Maxlifestyle

Nuovo Arrivato

Recommended Posts

Buona sera a tutti.

Scopro questo meraviglioso sito dopo un consiglio avuto da un altro sito (che giro di parole)!!!

premettendo che in confronto a voi sono come un alunno di prima elementare vicino a dei laureandi...

problema: sono a Milano per un mese e ho con me il mio PC con installato l'unico programma di modellazione grafica che "so'" usare Maya 5 ma, nel momento dell'estremo bisogno, non vuole funzionare!

mi spego: e' come impallato, per ogni comando ci mette 5-10 minuti per rispondere, praticamente non ne vuole sapere di "reagire ai miei comandi"...forse si e' stufato di dover obbedire ad un incompetente!!!

C'e' tra di voi uno che sa' dove mettere le mani? :wallbash:

Io sono a Milano

premetto che ho gia' provato ad disinstallarlo 3 volte ma nulla!

grazie, grazie, grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Salve e benvenuto... più che altro mi sembra che il PC sia incriccato parecchio e necessiti di un bel format.... o magari + semplicemente qualcosa (driver video o qualcos'altro) che gli dia fastidio... dipende pure da che PC hai giustamente....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora
Accedi per seguirlo  

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×