Vai al contenuto
slotek

Blocco Fatto Nel Layer 0

Recommended Posts

ciao, penso che non ci sia differenza se il blocco stà nel layer 0 o in altri, comunque explode [x da tastiera]

ciao

P.S.: prima di postare ho fatto una prova e ha funzionato...se ho capito male il problema, fammi sapere che vedo un pò...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Allora il problema e' questo ;ho realizzato un edificio poi alcune piante l'ho trasformate in blocco per fare delle sovrapposizioni per gli arredi e mi sono accorto che mi trovavo nel layer 0 .Adesso se provo ad esploderle mi dice che è impossibile.Ho fatto la stessa cosa pero su un layer diverso e in questo caso si possono esplodere pero siccome che il lavoro e gia un bel pezzo avanti non vorrei ricominciare.Sto lavorando in rete su una postazione dove c'e' la versione Light pero se passo il lavoro sulla versione full di un'altra postazione mi da sempre l'impossibilita'di esplodere .Ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

per caso hai inserito il blocco con il comando _MINSERT?

oppure il blocco è un xref o fa riferimento ad un xref?

che versione di autocaz usi?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×