Vai al contenuto
Ospite

Rete Lan O Cpu Dolorante?

Recommended Posts

Ospite

Ciao a tutti,

mi sto rifacendo il pc di casa e pensavo di reciclare la ram (che sempre manca) passando così da 1 Gb a 1,5 Gb... mhmhmhm! che salto... è solo una cosa provvisoria diciamo nell'attesa di un pagamento che mi permetta 2 GB nuovi con 2 stecche.

Per vedere la differenza ho lanciato un rendering di test...

a mio stupore sono venuti fuori dati interessanti... 19 minuti :eek: ma come priam con 1 Gb erano circa 10 minuti???

allora smonto il tutto e rilancio un rendering.... tempo 22 minuti.... quindi di differenza ci sono 3 minuti e la ram non ha colpa... ma cosa potrebbe essere?

poi mi sono ricordato che da quando ho installato il router e fatto la rete il mio Pc leggermente si è rallentato... possibile che renderizzando con la connessione LAN abilitata perdo prestazioni nei tempi di rendering?

mi conviene disattivarla mentre renderizzo così da poter anche disattivare l'antivirus?

Grazie in anticipo

Matteo

mi sono anche reso conto che la frequenza si abbassa a 3001 MHz è un bene?

posto anche l'immagine... che tutti conosciamo....

cornelltest23zi.th.jpg

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

no nada Antiirus e connessione alla rete LAN... ragazzi che diavolo è successo? che cosa potrebbe essere che mi rallenta così tanto???

cornelltest3nocon9no.th.jpg

vi prego suggeritemi qualcosa.... forse è perchè avendo tre banchi lavora a tempi più alti? ma anche con le condizioni di partezza fa uguale... perchè quando uno si evolve ci sono sempre casini su casini? :crying:

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

hai qualche problema..

penso che se reistalli tutto avrai i risultati molto + bassi..

io con northwood a 3 ghz in questo rendering lo faccio per 9 min e 30 sec...

certamente con sistema molto aggressiva (ottima ram, ottima mobo, ottima sistema operativo, ottimo chipset.. etc)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

mi è passato per l'antiamera el cervello di rinstallare tutto (io intendo formattare tutto anche te vero?)... però prima capirai che aspetto di riavere con me il piccolo pc di casa (che ora è in assemblaggio...)... ho anche una sessione di esami da finire... penso che fino a marzo non se ne parla di formattare...

Ma le frequenza quanto incide? più bassa è più dovrebbe dare ottimi risultati?

io per ora rimango con dei componenti un po' vecchi, ma sempre validi ;)

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

puoi istallare in un altra cartella un altro winXP (cosi conservi il vecchio sistema) e mettere solo un max per fare sta prova..

se tutto va bene.. inizi a mettere tutto che ti serve.. e alla fine elimini le cose dal sistema vecchio..

io quanto faccio reinstallazione faccio sempre cosi :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
puoi istallare in un altra cartella un altro winXP (cosi conservi il vecchio sistema) e mettere solo un max per fare sta prova..

se tutto va bene.. inizi a mettere tutto che ti serve.. e alla fine elimini le cose dal sistema vecchio..

io quanto faccio reinstallazione faccio sempre cosi :)

grazie di tutto GIGANTE BULGARO ;) , ma per ora non voglio impazzire e rischiare di fare casini su casini... dai ci penso più avanti, la cosa più positiva che posso fare è trasportare tutte le cartelle dei dati nel "Server" per non stare a impazzire con masterizare 70 GB...

thankx BeaZtiE

rimani sempre il n°1...

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
grazie di tutto GIGANTE BULGARO ;) , ma per ora non voglio impazzire e rischiare di fare casini su casini... dai ci penso più avanti, la cosa più positiva che posso fare è trasportare tutte le cartelle dei dati nel "Server" per non stare a impazzire con masterizare 70 GB...

thankx BeaZtiE

rimani sempre il n°1...

:hello:

altro che "server"... fatti un bello storage :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

hmhmmhmhmhm al momento mi trovo un po' in difficoltà... cmq per server intendo quel pc piccolino che c'è nella foto della mia postazione... hai presente quello col case moddato... fino a quando il mi babbo non lo chiede è ancor mia.... :devil::devil::devil::devil:

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
hmhmmhmhmhm al momento mi trovo un po' in difficoltà... cmq per server intendo quel pc piccolino che c'è nella foto della mia postazione... hai presente quello col case moddato... fino a quando il mi babbo non lo chiede è ancor mia.... :devil::devil::devil::devil:

:hello:

se hai un disco vecchio stacca questo presente e istalla su quel vecchio win32 fai le prove e cosi capirai se tutto va bene.. fai i test, le prove.. etc.. se i resultati sono molto piu bassi (ma devono essere di circa 30% più bassi) reinstalla tutto e il gioco e fatto..

al proposito, questo windows quanti anni fa lo hai messo?

e quanto hardware hai cambiato (escludiamo la ram)

saluti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

il Pc è tutto dello scorso Marzo, solo il router è nuovo (ma credo di vecchia produzione) comprato a Dicembre... Windows è il Windows Professional XP version 2002 Service Pack 2...

la configurazione è la solita se la uoi sapere è:

Pentium Intel 4 CPU 3 GHz

1,50 Gb ram

Asus P5D1G (o qualcosa del genere...)

Grazie Beaztie

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

questo modello della mobo non esiste :) ma.. comunque.. non ha molta importanza..

dal marzo l anno scorso.. e passato un anno.. e se hai messo un sacco di cose... come faccio io... meglio di reinstallare..

il router non centra nulla, perché e un device esterno..

meglio di fare check per advare, troiai etc..

pero meglio prima di tutto di reinstallare il computer.. non e necessario di formattare il disco...

saluti

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite

thankx.... ;)

trojan, troianz, viruzzz.... già abortiti prima di entrare :devil:

:hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×