Vai al contenuto
Pierpa

Non Capisco Un Passaggio

Recommended Posts

devi controllare i parametri dello smooth...le suddivisioni, e il tipo di smooth, se classico o che...

prova così, ma non garantisco perchè non so se ho capito il problema, forse dovresti postare una immagine delle tua smussatura

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
ctrl mgl l t mdl; cch a plgn qttr lt

PS

spst l thrd n mdllzzn

ho capito solo "sposto il thread in modellazione" ma il resto... :lol::lol::lol:


Modificato da francescom

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
ctrl mgl l t mdl; cch a plgn qttr lt

PS

spst l thrd n mdllzzn

Controlla meglio il tuo modello; affichè abbia poligoni a quattro lati

PS

Sposto il thread in modellazione

....ti ha punito per aver scritto delle parole senza vocali .... asd

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

uhhauhu h osbagliato ...ho avuto il colpo di genio ora......

ctrl mgl l t mdl; cch a plgn qttr lt

controlla meglio il modello; occhio ai poligoni a quattro lati

:P ma chi sonoooooooooooo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×