Vai al contenuto

Recommended Posts

Ciao a tutti,

questa è la prima discussione che apro, sto ultimando un lavoro riguardante la zona di ingresso di un ufficio, ma ho alcuni problemi, probabilmente, con il settaggio dei parametri di Vray;

tali problemi sono rappresentati dal alcune zone del render dove si crea del "rumore" (vedi frecce).

Spero di ricevere il vostro aiuto.

grazie a tutti e ..........complimenti al sito .... it's fantastic

:blink:

post-1554-1101426476_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

si ...o dai maggiori info sulla scena ...è un problema di fotoni a occhio e croce...non uso vray ma brazil,

ma il tipo errore è lo stesso...

menter per il soffito credo sia perchè la luce è molto forte e la qualità della stessa troppo bassa.

comunque dai retta al Tiranno e leggiti il tut...sicuramente capisci il tuo problema in un attimo

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

quando hai tolto gli artefatti

prova a diminuire i riflessioni,

vedi la pelle delle poltrone...

p.s. la pianta e' 3d o mappa (xfrog o rpc)

ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Avete perfettamente ragione, sono indispensabili le schermate con i settaggi di vray, purtroppo questo è un lavoro personale che porto avanti fuori dall'orario di ufficio, quindi devo aspettare di tornare a casa

La pianta è un modello 3d.

Per ora grazie, a stasera raga!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
vieni a trovarci in chat archigius :D

Mi sa che ora è un po' tardi.... :D:D:D

Vabbè, sarà per un'altra volta, anche se io non me la cavo molto bene con le chat...

PS:

Mi scuso con betuelli se mi sono messo a parlare di altre cose nel suo trhead.

Comunque dai un occhio al tutorial sugli artefatti e posta gli screen delle impostazioni, vedremo come uscirne fuori, mi sembra un buon lavoro_


Modificato da archigius

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Finalmente sono a casa davanti al mio notebook, queste sono le impostazioni relative ai parametri di rendering. Ho un dubbio i muri dove compaiono i problemmi già citati sono elementi senza spessore ( linea estrusa): può centrare qualcosa ?

grazie -_-

post-1554-1101502474_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×