Vai al contenuto
steve6

Problema Image Plane

Recommended Posts

Ciao a tutti sono un novizio contento di entrare in questa comunità.Al mio ingresso oltre ai saluti vi porto un mio problemino.

Quando per modellare una macchina carico le immagini,l'immagine che carico nel front plane mi risulta disorta nella visuale prospettica.Non che le dimensioni modificate ma viene visualizzata metà macchina da un lato e metà dall'altro entrambe sorte...Non riesco a capire come mai...

Grazie a tutti dell'aiuto!

Steve(a casa con la varicella...uff)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho proprio seguito quel tutorial ma l'immagine viene distorta...ho usato le immagini fornie nel tutorial

Guarda l'allegato magari è + utile per capire il mio problema.

post-18351-1137280716_thumb.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Mhm... vengono proprio distorte, se non ricordo male ho letto un'altra discussione di sfuggita qualche giorno fa di qualcuno che aveva lo stesso problema

... infatti mi ricordavo bene! Ho letto che è un problema comune e in quella discussione non hanno ancora trovato una soluzione

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×