Vai al contenuto

Recommended Posts

ciao ragazzi ho un problema :angry: uso correntemente vray con max 7.5....mi capita spesso di dover usare gli rpc arcvision!!!per scene all'aperto....bene!!!! non sono riuscito in nessun modo a fargli emettere le ombre... :blink2: le ho provate tutte!!!!!!!qualcuno ha la soluzione????????grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao hai provato a spuntare cast shadow nel pannello degli rpc e poi andare su l'exclude delle luci che usi e inserire gli rpc stessi ???

molte volte per alleggerire il file la luca che usi li esclude automaticamente ...

fammi sapere ciao ciao :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

:Clap03: ti ringrazio moltissimo ho risolto subito.....!!!!!! era un pò che non riuscivo a risolvere il problema.....sarà per me un piacere esserti utile in qualche modo...ciao e di nuovo grazie

Ciao hai provato a spuntare cast shadow nel pannello degli rpc e poi andare su l'exclude delle luci che usi e inserire gli rpc stessi ???

molte volte per alleggerire il file la luca che usi li esclude automaticamente ...

fammi sapere ciao ciao :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×