Vai al contenuto

Recommended Posts

Ciao raga eccovi il mio primo lavoro in maxwell versione beta...... che ne dite c&c a iosa mi raccomando :Clap03: Mi dispiace per l'immagine un po sgranata ma l'ho dovuta comprimere parecchio per poterla postare ciaooooooooo

ecco un'altra vista....

e l'ultima

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ragazzi solo adesso mi sono accorto di un errore macroscopico.......

SECONDA IMMAGINE nella casa bianca al primo piano una pianta non è appesa al balcone ma al muro dovrò corregerla ciao spero di avere ancora un po di spazio per poter postare l'immagine corretta.....

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao giovomal sono molto contento di ricevere i complimenti da te.....

per l'immagine a risoluzione piu grande non so se ce la faccio mi da memoria esaurita per quanto riguarda il wire mi dici come devo renderizzarlo?? so che si fa con lo scanline ma cosa devo spuntare a me viene tutto nero

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
per l'immagine a risoluzione piu grande non so se ce la faccio mi da memoria esaurita per quanto riguarda il wire mi dici come devo renderizzarlo?? so che si fa con lo scanline ma cosa devo spuntare a me viene tutto nero

per l'immag ad alta ris, prova a mettere nella riga di comando di maxwell dopo -d anche -hd, ti permette di usare una l'hard disk per gestire il buffer generale.

per il wire basta che fai uno screen shot della finestra di lavoro in wire! ;):hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ciao buon lavoro :Clap03: ti consiglio però di photoshoppare i livelli delle immagini di maxwell per contrastare meglio e di fare un minimo di color correction di nuovo complimenti...

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

bel lavoro , noto però in un immagine nella texture del pavimento delle striscie piu scure , mi aggancio a questa cosa per chiedere se qualcuno sapesse la loro provevienza , dato che anche a me succedeva quando andavo ad applicare una texture e la scalavo molto con un uvw map quadrato.......

bho che sia un errore di maxwelll?

ciao grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
grazie luca ho appena finito di vedere un tuo lavoro veramente spettacolare sono molto onorato di ricevere i complimenti da te purtroppo non uso photoshop.........

se lo installi ti darò qualche dritta ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
ciao luca x caso posso fare quello che dici tu anche con paint shop7 quello ce l'ho.........grazie

certo la procedura è diversa ma puoi ottenere risultati analoghi .... appena posso faccio qualche prova e ti so dire qualcosa almeno come orientamento... ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×