Vai al contenuto
Ste

Problema Highlightonly

Recommended Posts

E' successa una cosa stranissima...

Ieri sera mi sono scaricato il plugin highlightonly...ne ho dovuti scaricare 3 diversi prima di trovare quello che funziona con max 6 (non so perchè non ce lo scrivono in parte :angry: ), alla fine l'ho installato e funzionava tranquillamente.

Oggi mi riapro il 3d studio e 'sto stronzo mi da' un errore

"...error code 126: impossibile trovare il modulo specificato..."

cosa vuole esattamente???

se ieri funzionava tutto com'è possibileche oggi non va più???

Non è che per caso qualcuno di gentile ce l'ha sotto mano e me lo posta?

Grazie

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho già risolto B)

Mancava la blurlib del c***o, che ieri avevo scaricato, ma non andava bene perchè era per una versione precedente.

Misteri!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Riappo questa discussione vecchiotta, ho dei problemi nel trovare questo plug in per max 7 qualcuno può darmi una mano ? Blur Lib va installato per forza ? :blink2:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

Come per quasi tutti i plug della blur devi avere le blurlib, mi sembra un buon compromesso pur di avere a disposizione tanto ben di dio :D


Modificato da kage_maru

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×