Vai al contenuto

Recommended Posts

Salve a tutti, grazie all'ottimo tutorial ieri sera ho cominciato a modellare la classe fatta auto, ossia l'alfa GT...

Ho provato con la spline cage, ma ho avuto dei problemi nel legare i vertici fra di loro ( e non ho ancora capito come risolverlo ) ma ho preferito comunque utilizzare le mesh per creare l'auto...

Dopo 2 ore di modellazione e tentativi vari ecco il risultato:

Render 1

Render 2

Ok, ci sono degli errori, ma devo ancora smanettare bene con il comando chamfer, oltre a completare le parti mancanti della macchina....

A domani per ulteriori aggiornamenti

Come al solito consigli, suggerimenti e quant'altro sono sempre ben accetti :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Premesso che sembra già andare bene così ;) ho notato solo che nella parte posteriore sembra presentare un "bombolone" troppo evidente... -_- Dovresti arrotondarlo un po' o squadrarlo un po', come preferisci (anche se mi pare che per l'alfa GT sia più giusto squadrarlo un pochino, in tal modo da evidenziare lo spigolo del cofano)... :)

Ps In bocca al lupo :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Si, il posteriore della vettura è un po troppo bombato, magari risolvi semplicemente scalando un po quella parte, o comunque come già hanno detto, squadrarla un po livellandola dal cofano a scendere

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non c'è che dire.

il lavoro lo hai iniziato proprio bene...

se la completi e viene un bel modello diventi il mio mito...adoro questa macchina :wub:

:hello::hello::hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Non c'è che dire.

il lavoro lo hai iniziato proprio bene...

se la completi e viene un bel modello diventi il mio mito...adoro questa macchina :wub:

:hello::hello::hello:

Più che altro come modellazione stò facendo passi avanti grazie all'ottimo tutorial fatto da Farins ( dio lo benedica! ) ma sono preoccupato per le texture...per la carrozzeria non tanto, ma per le cose circostanti...boh, o vedo di piazzarla in una foto oppure ci creo qualcosina intorno...per adesso però mi dedico solo a farla venire un capolavoro, sognando magari un giorno di possederla :) ma con quello che guadagnio mi sa tanto che la vedrò solo quando apro 3D Studio :(:P

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Non te lo so dire...

però potresti utilizzare il tasto STAMP quando sei in prospetiva in 3dsMAX

:P:P:P

ad ogni problema esiste sempre uno strataggemma...

cmq spero che qualcuno posti la soluzione vera e propria dei wire in Vray

perche serve pure a me

:):):)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Altro piccolo aggiornamento....

MMmmhhh, ci sono ancora parecchie imperfezioni, vabè, non fate caso ai finestrini che ancora non li faccio, ho cercato di modellare meglio il retro, ma sò 4 volte che mi va in crash stò cioccolo di laptop e non ce la faccio più, volevo postarvi l'immagine col simmetry ma mi va in crash...

Più che altro mi trovo in difficoltà con le portiere quando vado a fare il chamfer, diciamo che non riesco a risolvere alcune imperfezioni....ho cercato di dargli un'aggiustata, ma se avete qualche suggerimento dite pure!

Prospettica frontale

Prospettica posteriore

Domani vedo di migliorarla ulteriormente e magari cominciare le ruote e i cerchioni, poi maniglie, specchietti, finestrini, ecc...

Come al solito se avete qualche consiglio da darmi fate pure :)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Con tutta probabilità hai ragione, anche perchè è da oggi che smadonno sul fatto che appena faccio il simmetry e applico il meshsmooth il pc mi crasha ogni volta e ogni volta si danneggia il file, maledetto laptop!

Comunque ecco il wire, come vedi ho evidenziato i punti dove la mesh da problemi e onestamente non so come risolverli....ho provato il chamfer sul vertica ma viene una porcata...boh...

Wire

Comunque mi sa tanto che fra 1-2 giorni formatto tutto e reinstallo Max, stò cesso di pc ormai non regge più niente... :wallbash:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×