Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
ciberdany

Vray Tasta La Tua Cpu Con Vray

Recommended Posts

finalmente rifatto il test, m70 con pentiumM 2.13 ghz, 1gb di ram.... risultato che mi aspettavo, se qualcuno ha suggerimenti per come diminuirli è benvenuto, ^_^

cornelltest0sz.jpg

Share this post


Link to post
Share on other sites

Ciao

Ho rifatto il test dopo aver sostituito Scheda madre e ram:

- AMD Athlon 4200+ X2 @2695 (245x11) con Zalman 9500

- MB: DFI Lanparty NF4 Ultra-d

- 2x1Gb. Mushkin Extreme Performance PC4000 (ChipUCCC) 3-4-3-8@245

- NvidiaQuadroFx 1400

- 2xWestern Digital 200gb.

Che ne dite?

Posso ottimizzare ancora qualcosa?

post-19132-1147042326_thumb.jpg

Share this post


Link to post
Share on other sites
Certamente il grande autore di questo thread :)

si, stiamo freschi, si è dato alla latitanza, altro che provenzano :D


"Il vero viaggio di scoperta non consiste nel cercare nuove terre, ma nell'avere nuovi occhi" (Marcel Proust)

"Due sono le cose infinite esistenti: l'universo e la stupidità degli uomini, ma sull'universo ho ancora qualche dubbio" (Albert Einstein)

Share this post


Link to post
Share on other sites
Hei C_dere, il tuo tempo mi sembra abbastanza alto per un processore di quel genere!! Sicuro sia tutto a posto? Controlla xk in basso Vray ha scritto786 MHz

beh guardando nei post passati mi sembra un tempo più o meno giusto per un pentium M, non può ovviamente competere con un duo o un fisso serio, purtroppo..la cosa dei Mhz stupisce anche a me, però in realtà qualcuno aveva postato la domanda e gli era stato detto che su un portatile era normale non ricordo esattamente perchè..se qualcuno ne sa di più è benvenuto!! il fatto è che cmq non so cosa potrei migliorare..suggerimenti?? ^_^ ^_^ ^_^

quoto il riepilogo, cyberdany però starà gongolando sul suo nuovo mostriciattolo... :lol::lol:

Share this post


Link to post
Share on other sites
Amd x2 4400

2 gb corsair

asus n7800 gtx 256 pci-ex

cloccalo un pochino quel sistema, anche soltanto a 2500 (es. 250x10) guadagni 15-20 secondi con la 1.48.03 ;)


"Il vero viaggio di scoperta non consiste nel cercare nuove terre, ma nell'avere nuovi occhi" (Marcel Proust)

"Due sono le cose infinite esistenti: l'universo e la stupidità degli uomini, ma sull'universo ho ancora qualche dubbio" (Albert Einstein)

Share this post


Link to post
Share on other sites
Stavo sul forum della chaosgroup e mi son divertito a leggere una discussione su una scena benchmark, dove ognuno postava i suoi tempi..ecco la discussione:

http://www.chaosgroup.com/forum/phpBB2/vie...t=water&start=0

la scena è questa:

http://myweb.cableone.net/amylenhart/cornelltestnew.max

Purtroppo sul portatile monto una versione di vray che come è noto a volte fa certe luci nere ma i tempi son quelli anceh se cambiavo vray credo :eek:

Ciao,

vabbè che sto file da chissà quanto non lo aprirai...

quando fu postato feci anche io una prova (20minuti...mi vergogno a dirlo...)

ma la mia domanda è questa:sai percaso o (per chi volesse rispondere e scusate l'ignoranza) come chi ha

fatto le impostazioni di mappatura e renderizzazione ha fatto l'acqua??è da un pò che me lo chiedo visto che se apri il file e vai sui materiali l'acqua non c'è....

sarà un mio limite ma è proprio strato...

grazie aticipatamente a te o a chi vorrà rispondere

Danarc

Share this post


Link to post
Share on other sites

Ecco il mio deludente risultato :crying:

cornelltest27oz.th.jpg

athlon x2 4400+@2575 @1.472 v (anche se asus probe e cpu z segnano 1.5v....)(arriva fino a 2700 ma non stabile in test intensivi...in rendering e' instabile anche a 2650)

2x1gb teamgroup cronus ddr500 3-3-2-8 infineon ce6

asus a8n sli deluxe

Dipendera' dalla versione o dal fatto che il processore era a circa 52-53 gradi? :blink2:

Quella e' la temperatura in full nonostante stacker,hiper48,cross fan e un bel po di ventole! :crying:

In settimana dovrebbero arrivarmi gli ultimi pezzi dell'impianto a liquido che devo montare...non so se scoperchiare il processore e montare il waterblock perche' forse la causa e' la pasta tra his e core o se rivenderlo direttamente e prenderne un altro(magari opteron)! :wallbash:

Share this post


Link to post
Share on other sites

Notebook TOSHIBA Satellite Pro L20-160

CPU: Intel Centrino M40 [1,73 ghz | 2 Mb L2]

RAM: 2*256Mb=512 mb

sk video intel graphics 915GM\910 GML Express 128 Mb shared

A parte il tempo relativamente alto...mi segnala 776 mhz di velocità di clock...nn è strano? è successa la stessa cosa ad un mio amico....

aiutooooooo :eek:

cornelltest1gm.th.jpg

Share this post


Link to post
Share on other sites
Ecco il mio deludente risultato :crying:

cornelltest27oz.th.jpg

athlon x2 4400+@2575 @1.472 v (anche se asus probe e cpu z segnano 1.5v....)(arriva fino a 2700 ma non stabile in test intensivi...in rendering e' instabile anche a 2650)

2x1gb teamgroup cronus ddr500 3-3-2-8 infineon ce6

asus a8n sli deluxe

Dipendera' dalla versione o dal fatto che il processore era a circa 52-53 gradi? :blink2:

Quella e' la temperatura in full nonostante stacker,hiper48,cross fan e un bel po di ventole! :crying:

In settimana dovrebbero arrivarmi gli ultimi pezzi dell'impianto a liquido che devo montare...non so se scoperchiare il processore e montare il waterblock perche' forse la causa e' la pasta tra his e core o se rivenderlo direttamente e prenderne un altro(magari opteron)! :wallbash:

Prova a rifare un test con la versione 1.47.03 di vray.

Non è che può dipendere dalla tua scheda madre che nn riesce a reggere bene l'overclock?

A che frequenza 6 con il bus? Le ram le hai fatte salire in sincrono? che timings?

Quelle ram danno problemi di stabilità oltre i 250 mhz...

Per le temperature, in effetti sono abbastanza alte...io con un 4200+ x2 @2700 vcore 1.4+zalman9500 non supero i 35° full load...

Se 6 sicuro si tratti del processore cambialo, ma io valuterei anche la possibilità di prenderti una scheda madre + adatta all'overclock tipo DFI LANPARTY NF4 ULTRA-D...

P.S. come vanno quelle ram? Li reggono tranquillo i timing certificati del produttore a 250 mhz?

ero indeciso se prendere 'ste teamgroup o le mushkin extreme performance ddr500 uccc 3-4-3-8...alla fine ho scelto le ultime ma è stata molto combattuta tra le 2..

Share this post


Link to post
Share on other sites
Prova a rifare un test con la versione 1.47.03 di vray.

Non è che può dipendere dalla tua scheda madre che nn riesce a reggere bene l'overclock?

A che frequenza 6 con il bus? Le ram le hai fatte salire in sincrono? che timings?

Quelle ram danno problemi di stabilità oltre i 250 mhz...

Per le temperature, in effetti sono abbastanza alte...io con un 4200+ x2 @2700 vcore 1.4+zalman9500 non supero i 35° full load...

Se 6 sicuro si tratti del processore cambialo, ma io valuterei anche la possibilità di prenderti una scheda madre + adatta all'overclock tipo DFI LANPARTY NF4 ULTRA-D...

P.S. come vanno quelle ram? Li reggono tranquillo i timing certificati del produttore a 250 mhz?

ero indeciso se prendere 'ste teamgroup o le mushkin extreme performance ddr500 uccc 3-4-3-8...alla fine ho scelto le ultime ma è stata molto combattuta tra le 2..

Ciao,

Le ram fino a 255/256 reggono senza problema,dicono che sui 260 hanno problemi,ma io non le ho spinte fin li,ora sono a 250 in (in sincrono 1T con moltt 9.5@2375...sto testando con un doppio prime)con questi timings:

cas 3

tras 8

trcd 3

trp 2

trc 7

trfc 13

trwt 2

twr 2

Per la scheda madre l'ho sempre tenuta con le ram a 250(vitesta 500) con il winch 3200e non ho mai avuto problemi e scaldava pochissimo ma veramente poco,quasi come se raffreddato a liquido,adesso uso anche l'arctic silver e con 2 prime @2375@1.45v ho 52 gradi!!!

Il dilemma e' se la poca stabilita' dipende dalla temperature dato che @2700 entra in windows senza problemi ma quando si scalda a 52 gradi mi da subito errori al super pi(e quindi scoperchio appena mi arriva il liquido e siamo a posto)oppure se lo rivendo e ne provo un altro!!! :wallbash:

Share this post


Link to post
Share on other sites
Ciao,

Le ram fino a 255/256 reggono senza problema,dicono che sui 260 hanno problemi,ma io non le ho spinte fin li,ora sono a 250 in (in sincrono 1T con moltt 9.5@2375...sto testando con un doppio prime)con questi timings:

cas 3

tras 8

trcd 3

trp 2

trc 7

trfc 13

trwt 2

twr 2

Per la scheda madre l'ho sempre tenuta con le ram a 250(vitesta 500) con il winch 3200e non ho mai avuto problemi e scaldava pochissimo ma veramente poco,quasi come se raffreddato a liquido,adesso uso anche l'arctic silver e con 2 prime @2375@1.45v ho 52 gradi!!!

Il dilemma e' se la poca stabilita' dipende dalla temperature dato che @2700 entra in windows senza problemi ma quando si scalda a 52 gradi mi da subito errori al super pi(e quindi scoperchio appena mi arriva il liquido e siamo a posto)oppure se lo rivendo e ne provo un altro!!! :wallbash:

Forse è una cpu uscita sfigata allora...l'ideale sarebbe poterla testare su un latro pc o testare un'altra cpu sul tuo...

Share this post


Link to post
Share on other sites

Non so se e' proprio sfigata sfigata,salire sale,dovrei provare a togliere l'his e vedere come si comporta con temperature piu' basse,scoperchiando c'e' chi riesce ad abbassare vcore e salire ancora di piu' di prima...non so proprio cosa fare dato che non so se trovero' qualcuno a cui rivenderla una volta scoperchiata!!!

@francy2k : sul tuo come andava la cpu?

Le temp erano normali o cosi alte?

Share this post


Link to post
Share on other sites
Non so se e' proprio sfigata sfigata,salire sale,dovrei provare a togliere l'his e vedere come si comporta con temperature piu' basse,scoperchiando c'e' chi riesce ad abbassare vcore e salire ancora di piu' di prima...non so proprio cosa fare dato che non so se trovero' qualcuno a cui rivenderla una volta scoperchiata!!!

@francy2k : sul tuo come andava la cpu?

Le temp erano normali o cosi alte?

2700 di clock per un toledo, ad aria, è abbastanza alto come valore. che vcore hai?

così alto non l'ho mai tenuto.

come tempi non ci sei. tieni conto che sono i bench che ho riportato in questo topic sono fatti proprio con quel procio li. prendili come riferimento. anche i tempi del benchmark che aveva suggerito beaztie.

in daily ti consiglio un 250x10, visto che hai delle ram che non ti reggono frequenze superiori. è un buon overclock, con temperature gestibili. fossi in te non scoperchierei, perchè il procio è nuovo, avrà si e no sei mesi, e scoperchiando saluti la garanzia, compromettendo un'eventuale vendita.


"Il vero viaggio di scoperta non consiste nel cercare nuove terre, ma nell'avere nuovi occhi" (Marcel Proust)

"Due sono le cose infinite esistenti: l'universo e la stupidità degli uomini, ma sull'universo ho ancora qualche dubbio" (Albert Einstein)

Share this post


Link to post
Share on other sites

Aggiornamento: 2450(245x10) con 1.47 volt entrambi e core danno errore con prime95 quando la temperatura non arriva nemmeno a 40 testandoli singolarmente,quindi o e l'alimentazione o il processore...l'alimentazione non credo dato che ho un seasonic s12 600W che di solito e' abbastanza stabile come voltaggi!

Share this post


Link to post
Share on other sites
Aggiornamento: 2450(245x10) con 1.47 volt entrambi e core danno errore con prime95 quando la temperatura non arriva nemmeno a 40 testandoli singolarmente,quindi o e l'alimentazione o il processore...l'alimentazione non credo dato che ho un seasonic s12 600W che di solito e' abbastanza stabile come voltaggi!

ma a 2700 come l'hai tirato? che vcore avevi?

occhio che gli errori al prime sono quasi sempre dovuti alle ram.


"Il vero viaggio di scoperta non consiste nel cercare nuove terre, ma nell'avere nuovi occhi" (Marcel Proust)

"Due sono le cose infinite esistenti: l'universo e la stupidità degli uomini, ma sull'universo ho ancora qualche dubbio" (Albert Einstein)

Share this post


Link to post
Share on other sites
2700 di clock per un toledo, ad aria, è abbastanza alto come valore. che vcore hai?

così alto non l'ho mai tenuto.

come tempi non ci sei. tieni conto che sono i bench che ho riportato in questo topic sono fatti proprio con quel procio li. prendili come riferimento. anche i tempi del benchmark che aveva suggerito beaztie.

in daily ti consiglio un 250x10, visto che hai delle ram che non ti reggono frequenze superiori. è un buon overclock, con temperature gestibili. fossi in te non scoperchierei, perchè il procio è nuovo, avrà si e no sei mesi, e scoperchiando saluti la garanzia, compromettendo un'eventuale vendita.

Aggiornamento 2:mentre rispondevo e' crashato windows! :rolleyes:

A 2700 l'ho tenuto per 5 minuti,solo per vedere se ci arrivava! ;)

Per lo scoperchiamento sono un po' restio,lo faccio solo se vedo che il procio sale bene e quindi non lo venderei,lo faccio spratutto per il liquido che devo montare!

Come vcore mi tocca stare alto altrimenti non e' stabile,adesso sono a 1.44(anche se balla fino a 1.472!!!)a 2310 (220x10.5)comunque io prima da bios impostavo 1.475 e asus probe e cpuz mi segnavano 1.504 mi viene anche il dubbio dell'alimentazione,questi scherzi non li faceva nemmeno il qtec da 550W!!! :crying:

Mi potresti dire frequenze,vcore e temperatura approssimativa a cui lo tenevi a 2500 e a frequenze superiori se hai provato cosi provo e vedo se non ho problemi?

ma a 2700 come l'hai tirato? che vcore avevi?

occhio che gli errori al prime sono quasi sempre dovuti alle ram.

di vcore avevo impostato meno di 1.5(penso 1.48),ma asus probe e cpu z dicevano 1.5(il massimo della a8n sli deluxe)...c'e' da fidarsi?

molt 11x 246 se non sbaglio!


Edited by Abisso

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x