Vai al contenuto
ciberdany

Vray Tasta La Tua Cpu Con Vray

Recommended Posts

Ho appena finito di montare una workstation per un amico smanettone di 3D!!

Supermicro X7DA8

2 Xeon X5450 Quad da 3Ghz

4 Gb 667 ECC

QUadro FX 4600

tempo : 1,12s

Niente male!!! :rolleyes:

test001.jpg

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Per vedere la differenza rispetto ad un c2quad overcloccato prova l'altro test su vray 1.5, postato da ceco su questa sezione...

Grazie... lo faccio subito!!

P.S.: non overclocco nulla... sono componenti troppo costosi per rischiare!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

No certo, non sono processori da overclock, anche perché le possibilità offerte dalle mobo sono poche o nulle.

Dicevo che un quad overcloccato su un render così semplice fa praticamente lo stesso tempo, mentre su un render più complesso si iniza a vedere la differenza in maniera pesante!

Comunque ottimo sistema, caspita 3GHz per 8 core!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Un bell'overclock! Che temperature hai? che dissipatore hai usato?

Dissipatore Originale, le temperature oscillano:

Standard 2400MHz siamo intorno ai 55-57

OC 3700MHZ salgono intorno 65-70

Con il dissipatore ZALMAN 9700 ho fatto qualche rendering a 3700MHz e la temperatura è stabile intorno a 45gradi.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

q6600 a 3.7 !!!

ottimo..

anche io ho uno zalman 9700, 5 ventole di ottima qualità ...

renderizzato contemporan. con 2 istanze di max, tutti i core al 100% e le temp registrata con coretemp sono di 60°.

Ma 70° nn sono troppi??

.. e che voltaggio hai settato al core? e moltiplic?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
q6600 a 3.7 !!!

ottimo..

anche io ho uno zalman 9700, 5 ventole di ottima qualità ...

renderizzato contemporan. con 2 istanze di max, tutti i core al 100% e le temp registrata con coretemp sono di 60°.

Ma 70° nn sono troppi??

.. e che voltaggio hai settato al core? e moltiplic?

ciao ragazzi anche io ho appena preso un q6600 ho aggiornato il bios (1226) e adesso non riesco a fare OC superiore a 3.2ghz...pero ad esempio con il mio vecchio E6600 mi spingevo sino a @3.6Ghz senza problemi...

avreste la pazienza di mandarmi qualche screen dei vostri settaggi ? magari anche la vostra versione di bios. se potete mandateli a fabioangi@hotmail.com

gracias

le specifiche del mio pc sono tutte nella firma

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Dissipatore Originale, le temperature oscillano:

Standard 2400MHz siamo intorno ai 55-57

OC 3700MHZ salgono intorno 65-70

Con il dissipatore ZALMAN 9700 ho fatto qualche rendering a 3700MHz e la temperatura è stabile intorno a 45gradi.

3700MHz con dissi originale??? Ma parli di temp in idle o in full load? E con orthos che temp hai?

Per rispondere anceh all'altra domanda, io comunque non supererei i 65 gradi con orthos. SOprattutto ora che è inverno perché vuol dire che in estate le temp sono molto superiori.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
3700MHz con dissi originale??? Ma parli di temp in idle o in full load? E con orthos che temp hai?

Per rispondere anceh all'altra domanda, io comunque non supererei i 65 gradi con orthos. SOprattutto ora che è inverno perché vuol dire che in estate le temp sono molto superiori.

avete ragione 70gradi sono tanti..cmq ero con dissipatore originale, la temperatura non raggiunge mai i 70 gradi , ho visto sul sito intel che la temp max consigliata è di 65gradi, maximissima 85.

La mainboard è un ABIT ip35 semplicissima, 4gb ram Geil DDR800(black dragon edition), Q6600Go , l'ho testato personalmente e con dissi originale a 3600MHz è stabilissimo, sono riuscito a spingerlo fino a quasi 4000MHZ, 39xx ma non ho testato la stabilita.

Leggendo in giro con lo step GO, Q6600 si toccano quasi sempre i 3600MHz.

Domani con tutta calma monto il dissipatore Zalman e vi faccio sapere le temperature a 3700MHZ.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Guarda, di q6600 g0 ne ho montati 5. Si, si overcloccano molto benee tutti sono arrivati a 3600MHz. Anche 3700. Però credimi che tu hai un c*lo così ad esserci arrivato con quel sistema. vuol dire che il tuo processore è stabile a voltaggi molto bassi

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Guarda, di q6600 g0 ne ho montati 5. Si, si overcloccano molto benee tutti sono arrivati a 3600MHz. Anche 3700. Però credimi che tu hai un c*lo così ad esserci arrivato con quel sistema. vuol dire che il tuo processore è stabile a voltaggi molto bassi

cmq ho notato che a molte persone con 3700MHz anche con sistemi di raffreddamento buoni scalda tantissimo...sicuramente ho avuto c*lo!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Infatti come ti dicevo sei stato molto fortunato. In genere a quelle frequenze scalda molto perché tali frequenze richiedono voltaggi elevate per essere raggiunte stabili. Non è stato così per te.

Può darsi anche che il processo produttivo si stia lentamente affinando e i q6600 migliorino col passare del tempo; in effetti l'ultimo quad che ho montato non sono andato ltre i 3GHz per via della mobo e del dissi, ma forse sarebbe stata una buona idea provare.

Ciao

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Ho provato anceh io questo test ora che ho un processore un pò più decente

i tempi sono questi

post-31710-1204376742_thumb.jpg

con Intel Core 2Duo E4500 2,2GhZ

2 X 1GB ram Kingstone

mainboarda MSI i945G

VGA Nvidia GeForce 8400GS 512MB

3d studiomax 9sp2 32bit

winxp pro sp2

v-ray 1.50 sp1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Inviata (modificato)

beh, per un portatilino ASUS non penso che sia malvagio...

cornelltestiu3.jpg

7 min 47''

ATI RADEON X1700

3d studiomax 9sp2 32bit

winxp pro sp2

v-ray 1.50 rc3


Modificato da tetsu1

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Io non capisco perchè ...........

Ho una macchina con intel Q6600 quandcore -Gforce 8800gts -e 4gb di ram su xp 32, ma anche su 64 ora sto facendo un rendering molto pesante e il programma cade , non mi fa neanche le risoluzioni basse, leggendo qua e la in rete pare sia la memoria ma secondo me non è cosi peche ora sto facendo una prova su un pentium 4 con 1 gb di ram e una scheda grafica che non si potrebbe neanchechiamare scheda grafica e pur mettendoci una vita lo sta renderizzando senza problemi.

Ovviamente uso 3dsmax 2008 e v ray ultima versione .

Sarei disposto a passare al 64 bit di nuovo e comprare 8 gb di ram se servisse ma oggi dopo questa prova con questo normalissimo pc ho dei dubbi.

ciao.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
<_< ........cIAO rAGAZZI....mI rIPRESENTO: aDRIANA...a pROPOSITO dI Vray....aVEVO dA CHIEDERVI uN CONSIGLIO....cOME cAZZO fACCI O aD iNSTALLARLO pER rHINO 3? vOI dIRETE....pER la vERSIONE 3?sINCERAMENTE è L'uNICA cHE mI cARICA sTO pC .....aIUTATEMI!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Ospite
Questa discussione è chiusa alle risposte.

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×