Vai al contenuto
arcaik

Vray E 3d Studio Max 8

Recommended Posts

mi associo...ho installato max8 ma nn ho ancora messo vray xkè nn so se è compatibile.........io uso la 1.47.12.........

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

ciao,

sì..la verione 8 di 3d studio è uscita (credo ormai da une mese se non più..).

io con 3ds 8 uso tranquillamente vray, ho la 1.47.03 ma sinceramente non so dirti se sono uscite versioni più recenti.

spero di esserti stato utile, ciauz

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
ciao,

sì..la verione 8 di 3d studio è uscita (credo ormai da une mese se non più..).

io con 3ds 8 uso tranquillamente vray, ho la 1.47.03 ma sinceramente non so dirti se sono uscite versioni più recenti.

spero di esserti stato utile, ciauz

ti quoto in pieno...

l'unica cosa è che se non metti ne materiali o luci vray s'infervora ed omette di renderizzarti l'ultima riga di destra dandoti degli errori riguardanti il formato del render...almeno così dice a me..un esempio ? eccolo:

http://img17.imageshack.us/my.php?image=la...1zdemo025cv.jpg

ora non so se la colpa sia mia o sua...a me è successo, stesse versioni sopra citate.

cià :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
ti quoto in pieno...

l'unica cosa è che se non metti ne materiali o luci vray s'infervora ed omette di renderizzarti l'ultima riga di destra dandoti degli errori riguardanti il formato del render...almeno così dice a me..un esempio ? eccolo:

http://img17.imageshack.us/my.php?image=la...1zdemo025cv.jpg

ora non so se la colpa sia mia o sua...a me è successo, stesse versioni sopra citate.

cià :hello:

Questo a me capita anche con la 7 usando la skylight!!! <_<

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

scusate ma se uno vuole disinstallare vray come si deve procedere??? :blink2:

è una cosa ke nn ho mai fatto!(a parte disinstallare max... :P )

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

salve a tutti... questo è il mio primo intervento:

Anch'io ho la versione 8 di 3dsmax, il problema è che installando la versione 1.47.20 di vray mi esce una finestra di notifica che riporta:

""Your version of 3dmax is 8.0

this version of vray would run best with 3dmax 7.00.

Vray may not functin properly.""

A nessuno di voi è comparsa??? procedo ugualmente all'installazione???

Grazie.

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×