Jump to content
bn-top

Problema Ornatrix...


spiderstex
 Share

Recommended Posts

Ciao... :hello:

Spero di aver aperto il post nella sezione corretta :TeapotBlinkRed:

E' da qualche giorno che penso di chiedere aiuto al forum per un problema che mi da il plugin per MAX ORNATRIX V 1.4 (sono ancora in versione demo)

Il problema è il seguente:

1) Creo delle guide su di un set di poligoni selezionati su di una superficie (una testa).

2) Applico il modificatore "edit guide" e spazzolo un pochino le guide...

3) applico il modificatore "hair from guides" e mi creo la capigliatura...

4) renderizzo ed ecco il putiferio :wallbash:

Lo stesso casino nasce anche se applico il comando "quick hairs"...

Eccovi nel dettagio cosa succede:

Screen capture:

screenhunter0292uc.jpg

rendering:

azz15jm.jpg

Screen capture:

screenhunter0309yw.jpg

rendering:

azz29ah.jpg

Screen capture:

screenhunter0319tw.jpg

rendering:

azz31ck.jpg

Lasciando stare il taglio alla moda, non credo sia normale!!!

Ho smanettato su tutti i sistemi di interpolazione che ho trovato in giro ma nisba...

Magari sbaglio tecnica :blink2:

Forse devo creare i capelli non in blocco ma in più parti distinte :blink2:

Mah... :wacko:

Ringrazio in anticipo i santi che mi rispondono!!!

Link to comment
Share on other sites

bn-top

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...