Vai al contenuto
spiderstex

Problema Ornatrix...

Recommended Posts

Ciao... :hello:

Spero di aver aperto il post nella sezione corretta :TeapotBlinkRed:

E' da qualche giorno che penso di chiedere aiuto al forum per un problema che mi da il plugin per MAX ORNATRIX V 1.4 (sono ancora in versione demo)

Il problema è il seguente:

1) Creo delle guide su di un set di poligoni selezionati su di una superficie (una testa).

2) Applico il modificatore "edit guide" e spazzolo un pochino le guide...

3) applico il modificatore "hair from guides" e mi creo la capigliatura...

4) renderizzo ed ecco il putiferio :wallbash:

Lo stesso casino nasce anche se applico il comando "quick hairs"...

Eccovi nel dettagio cosa succede:

Screen capture:

screenhunter0292uc.jpg

rendering:

azz15jm.jpg

Screen capture:

screenhunter0309yw.jpg

rendering:

azz29ah.jpg

Screen capture:

screenhunter0319tw.jpg

rendering:

azz31ck.jpg

Lasciando stare il taglio alla moda, non credo sia normale!!!

Ho smanettato su tutti i sistemi di interpolazione che ho trovato in giro ma nisba...

Magari sbaglio tecnica :blink2:

Forse devo creare i capelli non in blocco ma in più parti distinte :blink2:

Mah... :wacko:

Ringrazio in anticipo i santi che mi rispondono!!!

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×