Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

Recommended Posts

colpa mia che non vi ho mai fatto vedere cosa sto facendo nel complesso. Si le case sono su fronte strada e l'inquadratura è centrale alla strada verso il molo sullo sfondo con le case a dx e a sx. tra stasera e domani conto di lanciare qualche preview anche perchè non mi mancano molte cose da modellare e è ora di vedere tutti i pezzi insieme . 

Share this post


Link to post
Share on other sites

Dawe non ti riconosco più 😅

un foglio exel con il nome degli xref e dei layer  e non mille post-it sparsi per casa

Share this post


Link to post
Share on other sites
2 ore fa, deam ha scritto:

Dawe non ti riconosco più 😅

un foglio exel con il nome degli xref e dei layer  e non mille post-it sparsi per casa

mi avete sempre dipinto così. in realtà sono OCD

Share this post


Link to post
Share on other sites

ho quasi finito! mi manca solo un edificio da modellare , sitemare le cagatine ,fare la post ed è fatta.

PERO' 

ho un problema con un file non so se a voi sia mai capitato . 

mi sono spariti i layer : gli oggetti in scena ci sono , sono presenti nel Scene Explorer ma non nel Layer Explorer

spacer.png

 

non  che sia un grosso problema posso fare a finta di niente ma vorrei capire perchè e se c'è un modo per ripristinarli. 

idee?

 

Share this post


Link to post
Share on other sites
Posted (edited)

Penso che il tuo piccolo problema coi layer sia questo, basta che rimetti la visualizzazione che hai sull'immagine di sinistara come ti ho indicato 😅.


Tranquillo capita a tutti anche ai + bravi 😉

 

Ciaoooo

Max Layer 4 Yogurt.JPG


Edited by madmatt

Share this post


Link to post
Share on other sites
3 ore fa, deam ha scritto:

ciao avrai smanettato con i filtri per sbaglio

no i filtri sono tutti ok. ho anche ricontrollato:

 

14 minuti fa, madmatt ha scritto:

Penso che il tuo piccolo problema coi layer sia questo, basta che rimetti la visualizzazione che hai sull'immagine di sinistara come ti ho indicato 😅.


Tranquillo capita a tutti anche ai + bravi 😉

 

Ciaoooo

Max Layer 4 Yogurt.JPG

 

 

nel primo vedi i layer nel secondo la hierarchy. da una parte e dall'altra ci dovrebbero essere gli tessi oggetti, solo che nel primo risultano ordinati per layer. ma sono spariti sia i layer sia gli oggetti, che pero' vedo nella hierarchy e in scena. that's problem sir. 

 

3 ore fa, Marcello Pattarin ha scritto:

delle volte ricaricando il work space di default si resettano.

puoi provare anche ad aprire un nuovo layer per vedere se li ci sono. 

ho provato, niente. se io faccio tdx nella hierarchy e gli dico new layer questo compare nella lista dei layer. mi è già successa una cosa cosi , me lo ha fatto qualche volta quando importo gli obj e limitato al solo oggetto che importo mai su tutta una scena .. cmq non è un problema avevo tutto ordinato e dovrei rimetterlo in ordine ma non ne ho voglia.

Share this post


Link to post
Share on other sites
10 minutes ago, yogurt said:

no i filtri sono tutti ok. ho anche ricontrollato:

 

 

nel primo vedi i layer nel secondo la hierarchy. da una parte e dall'altra ci dovrebbero essere gli tessi oggetti, solo che nel primo risultano ordinati per layer. ma sono spariti sia i layer sia gli oggetti, che pero' vedo nella hierarchy e in scena. that's problem sir. 

 

ho provato, niente. se io faccio tdx nella hierarchy e gli dico new layer questo compare nella lista dei layer. mi è già successa una cosa cosi , me lo ha fatto qualche volta quando importo gli obj e limitato al solo oggetto che importo mai su tutta una scena .. cmq non è un problema avevo tutto ordinato e dovrei rimetterlo in ordine ma non ne ho voglia.

Ahn, scusa ora ho notato, non mi è mai successa sta cosa. Facci sapere allora come risolvi, mi ricordi su che versione di Max sei?

 

Ciao

Share this post


Link to post
Share on other sites
21 minuti fa, yogurt ha scritto:

ho provato, niente. se io faccio tdx nella hierarchy e gli dico new layer questo compare nella lista dei layer. mi è già successa una cosa cosi , me lo ha fatto qualche volta quando importo gli obj e limitato al solo oggetto che importo mai su tutta una scena .. cmq non è un problema avevo tutto ordinato e dovrei rimetterlo in ordine ma non ne ho voglia.

a me invece ogni tanto parte e sia i layer che il resto sono spariti dalla viewport...  devo resettare i work space di default e torna alla viewport originale .

non so se può aiutarti prova a guardare qui https://forums.autodesk.com/t5/3ds-max-forum/3ds-max-2016-layer-disappeared/m-p/8096245#M160773

Share this post


Link to post
Share on other sites

ho lanciato il definitivo.

dopo una notte di render siamo qui.

non c'è post, giusto due curve perchè se no è buio.

spacer.png

 

le ultime cose che vedo da correggere sono cose che faccio in post (tipo le righe in cielo) e anche alcune cose da aggiungere che metto sempre in post (tipo le scritte sui muri perchè quando ho fatto il proxy dei mattoni non c'ho pensato)

se vi va, mi fate una revisione voi? tipo se vedete delle cose da correggere da modificare o da cambiare.. critiche, commenti ecc. ve ne sarei grato perchè io a forza di metterci mano vedo solo un riquadro marrone 😉

 

anche se avete qualche idea sulla post perchè io non so..

 


Edited by yogurt

Share this post


Link to post
Share on other sites

L'immagine è mostruosa per il lavoro che c'è stato dietro ovviamente! 🙂

Però io la vedo in po' troppo scura no? 🧐


Nella nostra sezione formazione trovi i video corsi GoPillar al prezzo più basso che puoi trovare in rete!

Share this post


Link to post
Share on other sites

Spettacolo...secondo me se facevi entrare un po' più di taglio la luce nel vicolo con un God Ray da paura veniva uno spettacolo coi Fiocchi...ma ormai dai vaben così 💓👍😎

Share this post


Link to post
Share on other sites
16 ore fa, madmatt ha scritto:

Spettacolo...secondo me se facevi entrare un po' più di taglio la luce nel vicolo con un God Ray da paura veniva uno spettacolo coi Fiocchi...ma ormai dai vaben così 💓👍😎

 

bell'idea. provo a farlo con la luce che c'ho

 

15 ore fa, Marcello Pattarin ha scritto:

Molto bella.. ma domanda da 1000. dollari.... mi sembra che stai lavorando con Corona.... 

il light mix per mettere mano alla illuminazione, anche quando è finito il render non lo hai utilizzato ?

 

il motivi sono 2 : in scena c'è solo un sun e sky ( tolte le lucette delle lapadine o dei fari che comunque non influenzano la luce della scena) e secondo perchè la scena non mi sta in ram (il render occupa solo lui 129gb ) e se aggiungo un pass mi sa che crasha

Share this post


Link to post
Share on other sites

ahh ecco mi sembrava... però un tentativo con risoluzione più bassa potresti tentarlo... cosi a memoria se non sbaglio un moltiplicatore del sun il light mix dovrebbe gestirlo.

per la ram invece... b'è è il limite di tutti i motori di render con scene pesantucce... 

Share this post


Link to post
Share on other sites

ciao, 

ieri ho finito l'immagine. Siccome ho ancora problemi di hosting ve la faccio vedere qui 

https://www.behance.net/gallery/103851089/Durham-1984

poi appena risolvo vi carico l'alta (che è un buon 6000x3000) 

spero vi piaccia, se avete critiche o commenti sono bene accetti 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...
Aspetta! x