Vai al contenuto
virus77

Questa Non Mi Era Mai Capitata

Recommended Posts

in ufficio sul pc mi e' scomparasa totalmente dall'intefaccia l'asse delle coordinate xyz

anche se premo la x non si vede

nulla

cosa e' successo?

ehiiii aiutoooooo :D

ciao fabio


Modificato da virus77

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Forse mi sbaglio ma forse la dimensione del gizmo si e ridotta tanto che tu non lo vedi piu:

vai a customize preferences gizmos e verifica che la grandezza del size sia 40

Forse....

Ciao :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
Prova da: personalizzazione interfaccia utente..magari hai levato il tasto di scelta rapida :blink2:

Naturalmente parlavi di max...vero???

si siiiii

grazias

Ciauz

Forse mi sbaglio ma forse la dimensione del gizmo si e ridotta tanto che tu non lo vedi piu:

vai a customize preferences gizmos e verifica che la grandezza del  size sia 40

Forse....

Ciao :D

siiiii certoooo :D provero''

tenghiu' :D

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
si ma in inglese?

Noijo volevan savuar...l'indirisss...

Vabbè: Customize>Customize User Interface> Transform Gizmo Toggle

e assegni il tasto X

Ciao comparuzzo :hello:

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

In inglese Customize--> Preferences ---> Gizmos

Nella finestadei gizmos deve essere spuntato in alto a sinistra on e show axis label

Size di prima e al suo fianco....

@ loreb: ma la barra non è per bloccare?

Condividi questo messaggio


Link al messaggio
Condividi su altri siti
prova a premere la barra spaziatrice...

ciao Lore

aspita o piton

grazias

Noijo volevan savuar...l'indirisss...

Vabbè: Customize>Customize User Interface> Transform Gizmo Toggle

e assegni il tasto X

Ciao comparuzzo  :hello:

:D baciamo le mani

tejghiu' picciotto

In inglese Customize--> Preferences ---> Gizmos

Nella finestadei gizmos deve essere spuntato in alto a sinistra on e show axis label

Size di prima e al suo fianco....

@ loreb: ma la barra non è per bloccare?

ok baby ;)

grazias

Prova a premere il tasto + un pò di volte ;)

guido ehehehehh

finalmente mi rispondi ogni tanto

un abbraccio fabio

ciaoooo ;)

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

@ sughetto: si, serve per bloccare, ma a volte mi capita che sia bloccato e non me ne accorgo, quindi ripremendola sblocco tutto :D

@ fabio: aspita o piton?!?!? mi devo offendere?? :D

ciao, Lore

Condividi questo messaggio


Link al messaggio
Condividi su altri siti

Crea un account o accedi per commentare

Devi essere un utente per poter lasciare un commento

Crea un account

Registrati per un nuovo account nella nostra comunità. è facile!

Registra un nuovo account

Accedi

Hai già un account? Accedi qui.

Accedi ora

  • Navigazione recente   0 utenti

    Non ci sono utenti registrati da visualizzare in questa pagina.

×