Jump to content

Problema di ZOOM/LUCE


Recommended Posts

Ciao Gente,

Sono Eric e sono 1 architetto di Milano , ho un ACER  che monta un processore ADM turion ( tm). ( LO SO è VECCHISSIMO MA  POSSO USARE SOLO QUESTO ADESSO, IN QUANTO MI TROVO FUORI ITALIA E NON HO CON ME IL MIO FISSO ).

 

Come potete vedere appena mi avvicino al Modello  ( ho usato solo un layer , "vano ascensore ", per far prima ) il rendering vai in sovraesposizione, invece , quando mi allontano tutto torna magicamente alla luce  normale. 

 

WHY ??

 

Detto questo .... vi allego delle immagini di questo problema che riscontro quando renderizzo.

 

grazie a tutti in anticipo

Edited by Eric Folli
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Per garantire la migliore esperienza di navigazione possibile questo sito utilizza cookie tecnici, statistici e di terze parti. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie. Privacy Policy - Cookie Policy