Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
desegno

"collo di bottiglia rete"

Recommended Posts

ciao a tutti, non sappiamo a chi chiedere perchè vorremmo capire dove è il problema.

Abbiamo due postazioni di lavoro in rete collegate ad uno switch da 24 porte a cui è collegato anche il NAS.

Da etrambe le postazioni lavoriamo sempre e direttamente da file che sono sul NAS, scene, texture, modelli etc.

Notiamo che nella fase di apertura/salvataggio dei modelli c'è un forte rallentamento e vorremmo provare a capire da cosa ciò possa essere causato.

C'è qualcuno che ci può coadiuvare per fare delle prove e capire dove si trova il problema?

so che detto cosi potrebbe essere tutto, che informazioni posso fornire?

denghiu

Share this post


Link to post
Share on other sites

ieri sci siamo sentiti con Carlo (Zatta3d).

Oltre ad essere una persona disponibilissima ci ha anche aiutato al telefono a capire dove era il problema. Siamo stati fortunati perchè alla fine lo switch (un pò datato) non svolgeva più adeguatamente il proprio lavoro.

 

Grazie dell'aiuto Zatta3d!!! preziosissmo ed efficiente.

:)

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...